Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei einbau einer Asus X800 Pro hat Netzwerkteiber blockiert

Frage Hardware

Mitglied: adminst

adminst (Level 2) - Jetzt verbinden

10.09.2005 um 20:21 Uhr, 4319 Aufrufe

Hallo zusammen

Zuerst mal meine Hardware:

Mainboard:MSI 865PE Neo2 Serie ( MS-6728 Version 1.0 ) http://www.msi-computer.de/produkte/main_idx_view.php?Prod_id=291

Graka: Asus Radeon AX800 Pro/TVD http://www.pcp.ch/ASUS-Radeon-AX800-Pro-TVD-1a12094714.htm

Als ich die Graka ausgewechselt habe, hatte die Verbindung auf einmal Video Netzwerk o. ä. geheissen.

Dieser Treiber hat mir einfach den Netzwerktreiber den ich vorher drauf hatte überschrieben. Ich versuchte den "alten" Treiber wieder zu installieren etc. es half alles nichts.

Was ist da nur los?

Bin fast am verzweifeln!

Vielen Dank für Hilfe!
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook blockiert PDF Anhänge (10)

Frage von jojo0411 zum Thema Outlook & Mail ...

Firewall
Welches Programm blockiert welchen Port? (6)

Frage von stephan1975 zum Thema Firewall ...

Windows Netzwerk
Basisfiltermodul blockiert Verbindungen zu 127.0.0.1

Frage von LordGurke zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

SAN, NAS, DAS
gelöst Synology DS213j (13)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...