Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

nach einbau von PCI USB Erweiterungskarte, funktioniert Soundkarte nicht mehr

Frage Hardware Multimedia & Zubehör

Mitglied: KitKat

KitKat (Level 1) - Jetzt verbinden

21.06.2005, aktualisiert 21.10.2005, 6101 Aufrufe, 5 Kommentare

Also folgendes:
ich hatte Sound OnBoard, bis mir ein Teil des Steckers im Audiausgang hängengeblieben ist, (bitte keine Fragen, wie man das hinbekommt ) da hab ich denn ne ziemlich ziemlich alte PCI Soundkarte eingebaut, die OnBoard Karte im BIOS abgeschaltet, und alles funktionierte bis:

Ich eine USB Erweiterungskarte ebenfalls PCI eigebaut hab.

Die Fehlermeldung lautet sinngemäß: Der Audioausgang wird von einem anderen Gerät benutzt. (Bin auf Arbeit kanns nicht anders beschreiben)

ich hab keine IRQ oder E/A Konflikte
keine Konflikte im Gerätemanager
Die beiden Karten benutzen keine nebeneinanderliegenden Slots.

ich dachte, bevor ich meine Else wieder aus der Ecke wuchte und auseinandernehme fällt noch jemandem was anderes dazu ein.


MfG

Kitty
Mitglied: 8644
21.06.2005 um 14:48 Uhr
Hi,

deinstalliere doch mal beide Geräte und mach einen
Neustart, vielleicht wurschtelt sich Dein Windows? das ja wieder hin

Psycho
Bitte warten ..
Mitglied: KitKat
21.06.2005 um 14:52 Uhr
Jepp WinXP Prof. SP2

Ok ich hab bisher nur die Soundkarte deinstalliert gehabt...das hat zumindest nicht funktioniert, aber ich versuchs mal

danke

Gruß
Kitty
Bitte warten ..
Mitglied: Janni
21.06.2005 um 14:56 Uhr
vertausche einfach mal die Reihenfolge der beiden Karten auf dem MotherBoard.... das wirktoft wunder.

MFG
Bitte warten ..
Mitglied: SnakeClaw
19.07.2005 um 08:47 Uhr
Oder mal einfach 1 oder 2 Plätze dazwischen frei lassen.

Wieviel PCI-Steckplätze sind belegt?
Bitte warten ..
Mitglied: piwiOSX
21.10.2005 um 00:35 Uhr
Vieleicht ligt das an den IRQ's
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...