Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eingehende Mails via POP3 Connector werden von Exchange nicht verteilt

Frage Microsoft Exchange Server

Mitglied: cutos

cutos (Level 1) - Jetzt verbinden

08.06.2005, aktualisiert 27.06.2005, 7530 Aufrufe, 1 Kommentar

Hallo alle miteinander,

In der Nachrichtenliste des System-Managers sieht man nur noch als letzte Meldung einer Mail:
"SMTP-Nachrichteninformationsspeichertreiber: Nachricht an MTA übermittelt", der Client wartet jedoch vergebens. Die Mails werden ordnungsgemäß durch einen POP3 Connector abgeholt.
Kommt das jemandem bekannt vor?

Gruss cutos
Mitglied: 14356
27.06.2005 um 08:21 Uhr
Der POP3-Connector funktioniert meines Wissenstandes nicht richtig.
Wenn Deine Domäne blabla.corp heißt, die E-Mail-Domain aber blabla.de heißt, verschwinden Deine Mails ins Nirvana.

Du kannst Deine Mails per "Pullmail" (Gib's einfach mal im Google ein) abholen, oder Deinem Exchange eine feste öffentliche IP verpassen, was die saubere Lösung darstellt. Bei via.networks gibts die DSL-Flat mit fester IP ziemlich günstig.

Hoffentlich konnte ich Dir helfen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Outlook & Mail
Outlook 2013 - Eingehende Mails sehen als Entwurf aus (4)

Frage von Oakwoodinc zum Thema Outlook & Mail ...

Exchange Server
Domöne wird beim Versand von E-Mails durch den Exchange geändert (6)

Frage von Mofarocker33 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...