Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einige Benutzer können sich nicht mehr auf TS anmelden.

Frage Microsoft Windows Server

Mitglied: retep

retep (Level 1) - Jetzt verbinden

26.08.2005, aktualisiert 09.03.2006, 4213 Aufrufe, 3 Kommentare

Hi,

ich habe unter Windows 2003 einen Ts mit Windows 98 Clients mit ca. 800 Benutzern eingerichtet. Seit einer Woche können sich einige Benutzer nicht mehr am Ts anmelden. Nach Eingabe von Bentzername und Paßwort, sieht man kurz "Einstellungen werden geladen" und dann einen blauen oder grauen Hintergrund. Neu angelegte Benutzer können sich merkwürdiger Weise auch nicht anmelden.
Kann mir jemand sagen, wie ich das Problem lösen kann?
Mitglied: phpchris
08.09.2005 um 16:56 Uhr
Schau mal, ob da Sessions offen hängen mit den User und melde Sie ggf. per Hand ab.
Stell außerdem einen Timeout auf dem TS ein.
Bitte warten ..
Mitglied: XPhile
17.02.2006 um 15:19 Uhr
Hi, habe das gleiche Problem, nur dass bei mir ein Timeout von 1 Minute bei getrennten Verbindungen definiert ist, sowie 30 Minuten Leerlaufzeit.

Ebenfalls sind hier keine hängenden Sessions vorhanden ausser die, die nicht korrekt auf die Maschine kommen.

Neustart der Maschine hilft, jedoch ist das sehr unbefriedigend

Danke für Eure Ideen...

Edit: das Ereignislog sagt dazu nix aus...
Bitte warten ..
Mitglied: XPhile
09.03.2006 um 22:10 Uhr
hat keiner dazu eine Idee, was das verursachen könnte?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (19)

Frage von Ammann zum Thema Windows Server ...

Windows Server
gelöst Remote User können sich nicht mehr am TS 2008R2 anmelden (9)

Frage von JoergSiebert zum Thema Windows Server ...

Windows 7
gelöst Bestimmter Benutzer kann sich nicht anmelden (6)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
TS W2008 - Gezielt Benutzer abmelden (4)

Frage von novregen zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...