Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email funktioniert nach neuer Migration nicht mehr

Frage Internet E-Mail

Mitglied: wsammy

wsammy (Level 1) - Jetzt verbinden

18.11.2006, aktualisiert 19.11.2006, 4960 Aufrufe, 6 Kommentare

Seit Hostpoint.ch die Migration durchgeführt hat, kann ich im Geschäft keine E-Mails mehr über Outlook empfangen.

http://www.hostpoint.ch/migration/

Fakten:
zu Hause klappt alles
Im Geschäft hat es:
- Firewall (Zyxel Zywall 2)
- Router

Anscheinend sollte es beim ping auf mail.domain.ch eine andere IP-Adresse ausgeben, als es ausgibt. Nur.. wie kann ich das ändern?

Vielen Dank für eure Hilfe!

Sammy
Mitglied: windlicht
18.11.2006 um 18:11 Uhr
Hi!

Auf http://www.hostpoint.ch/migration/ ist doch alles bestens erklärt.

Trägst Du die Ip-Adressen in den jeweiligen Apps ein?
Solltest auf alle Fälle besser die Domain-Names verwenden.

Du schriebst:

"Anscheinend sollte es beim ping auf mail.domain.ch eine andere IP-Adresse ausgeben, als es ausgibt. Nur.. wie kann ich das ändern?"

Das verstehe ich leider nicht.
Kannst Du das bitte näher erläutern?

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 00:22 Uhr
Vielen Dank für deine Hilfe!

Ich trage mail.unseredomain.ch ein.

Ich habe hostpoint kontaktiert und diese meinten, dass ich mal mail.unseredomain.ch pingen sollte, dort hat es die "alte" IP ausgegeben, welche es anscheinend nach der Migration nicht mehr ausgeben dürfte.

Ich habe erwähnt, dass es zu Hause keine Probleme gab. Wir haben im Geschäft eine Firewall (Zywall 2), welche vielleicht damit zu tun haben könnte. Leider habe ich "keine" Ahnung betreffend Firewall.
Bitte warten ..
Mitglied: windlicht
19.11.2006 um 14:18 Uhr
Hallo.

Das Problem mit der alten IP deutet auf einen Fehler im Bereich des DNS hin.

Du solltest im Büro einmal einen alternativen DNS-Server verwenden. Setze Dich hierzu am besten mit Deinem Internetprovider in Verbindung.

Zur Prüfung der korrekten Auflösung (Name / IP) kannst Du auch folgende Site verwenden:

http://www.traceroute.org

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 15:27 Uhr
Danke Marcus !

Meinst du, dass der Internetprovider, u.a. aufgrund der fixen IP die wir haben, das Problem beseitigen kann ? Ich werde am Montag telefonieren und Bericht geben.

(Sorry, ich hätte vermutlich vorher sagen sollen, dass wir eine fixe IP haben)

Nochmals vielen Dank!

Sammy

EDIT: YES! Dank deiner Hilfe kann ich zumindest wieder E-Mails empfangen. Ich habe vorerst einfach die richtige IP Adresse im Feld pop und smtp eingetragen. Also anstatt mail.domain.ch die IP...
Bitte warten ..
Mitglied: windlicht
19.11.2006 um 17:46 Uhr
Hallo.

Dann ist's ja eindeutig...

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 18:08 Uhr
Vielen Dank !
Bitte warten ..
Ähnliche Inhalte
Windows Server
Netzwerkrichtlinienserver migration Windows 7 funktioniert nicht mehr WLAN (7)

Frage von Nutzungsbestimmung zum Thema Windows Server ...

Windows 7
gelöst RDP funktioniert nur mit neuer IP (5)

Frage von honeybee zum Thema Windows 7 ...

Windows 10
gelöst Get disk info von WBADMIN funktioniert nicht unter Windows 10 (4)

Frage von RichardK zum Thema Windows 10 ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (23)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (16)

Frage von thomasreischer zum Thema Hardware ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...