Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Emails bei Exchange Server per POP abholen

Frage Microsoft Exchange Server

Mitglied: aba101280

aba101280 (Level 1) - Jetzt verbinden

31.03.2006, aktualisiert 02.04.2006, 12476 Aufrufe, 3 Kommentare

Virtueller Standardserver für Pop3 startet nicht

Hallo Zusammen,

vielleicht kann mir hier jemand helfen habe in der Suche leider nichts zu dem konkreten Problem gefunden. Da manche Mitarbeiter die Emails des Exchange Servers per Pop3 abholen wollen (fragt nicht warum ich finde es auch nicht sinnig) wollte ich dies konfigurieren. Im Exchange Sytem Manager des Exchange 2003 Server (auf Windows 2003 Server) habe ich versucht den Dienst Virtueler Pop3 Server zu starten. Lange Zeit tut sich nichts dann kam die Meldung. Der Dienst antwortete nicht rechtzeitig auf die Start bzw. Steuerungsaufforderung. Muss ich da noch was nachinstallieren hätte eigentlich gedacht dass wird von Haus aus installiert. Weiterhin weiß ich nicht genau wie ich die Benutzer dann am Client anmelde. Da wir über eine dynamische IP angebunden sind stelle ich mir das wie folgt vor:

EDIT: Ok DA WAR ICH WOHL WIEDER ETWAS ZU VORSCHNELL KONNTE DEN dIENST JETZT AKTIVIEREN (Über die Systemdienste)


Trotzdem funktioniert die Anmeldung nicht. Ich gebe hier mal meine genauen Konfigurationen an.

Den Benutzer habe ich angelegt unter: test@meinedomäne.de
Die Emailadresse lautet allerdings: vorname.nachname@webmail.de
Die dynamische Adresse lautet. a.homelinux.net

Ich habe nun versucht mich wie folgt anzumelden:
Name: Test
Emailadresse: vorname.nachname@webmail.de

Posteingangsserver: pop3.a.homelinux.net
Postausgangsserver: smtp.a.homelinux.net

Benutzer: meinedomäne.de\vorname.nachname\test
Passwort: Dürfte klar sein

Er hat den Server auch gefunden konnte sich dann aber nicht anmleden.

Grüße

Alex
Mitglied: Supaman
31.03.2006 um 22:29 Uhr
würde wie folgt vorgehen:

erstmal gucken ob das im lokalen netz klappt. wenns dann von extern probleme gibt, liegst an firewall & nat einstellungen.

gruß,

supa
Bitte warten ..
Mitglied: aba101280
02.04.2006 um 16:15 Uhr
Hallo,

also mit Firewall sollte es keine Probleme geben, hab den 110 und auch 995 geöffnet. Der 25 ist wegen des Empfangs von Emails über den EXCHANGE sowieso offen.

Kann das intern leider momentan nicht probieren weil ich noch im Ausland bin. Sobald ich zuhause bin werd ich das machen wobei es nicht daran liegen wird ich denke es ist einfach eine falsche Schreibweise beim Anmeldeverfahren

Gruesse

Alex
Bitte warten ..
Mitglied: pato300
02.06.2010 um 16:01 Uhr
wie genau hast du das mit den Pop3 Dienst hin bekommen (habe das gleiche Problem) Danke.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server 2010 Emails aufbewahren? Brauche einen Rat (5)

Frage von phantasist zum Thema Exchange Server ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Exchange Server
Exchange, Funktions Email Adressen, wie löst ihr das? (1)

Frage von muLio zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(6)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

Windows 10
Windows 10 Ordnerfreigabe (14)

Frage von Xaero1982 zum Thema Windows 10 ...