Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Erste Mail wird nicht gesendet

Frage Microsoft Outlook & Mail

Mitglied: bekibek

bekibek (Level 1) - Jetzt verbinden

17.01.2013 um 14:01 Uhr, 1918 Aufrufe, 3 Kommentare

Hallo,
bisher habe ich Hilfestellung und zahlreiche Tipps durch "querlesen" bekommen.

Nun habe ich ein Problem zu dem ich leider nix (0) finden kann:

Kurz zur Topo - Exchange auf SBS 2008, Outlook 2010 beide per Cisco site-by-site_VPN verbunden. Im Intranet der Clientseite sind noch mehrere PC und MAC mit outlook 2010 wo alles (normal) funktioniert. Nur ein (neuer) Windows 7 PC mit outlook 2010 sendet immer die erste mail (zu Beginn des Arbeitstages) nicht raus. Die Größe der mail, Anlagen, Signaturen etc. spielen keine Rolle. Die mail liegt im Postausgang, mehr geht nicht. Doppelklick und (erneut) senden sowie F9 (ist eingestellt) haben ebenfalls keine Auswirkung...
Alle folgenden Mails funktionieren fehlerfrei und gehen sofort raus.

Serverstatus zeigt nach outlook-start" sofort verbunden", Posteingang und diverse öff. Ordner/Kalender werden anstandslos synchronisiert (cached mit offline-datei ist eingestellt)

Das nervt die Kollegin schon ziemlich, Sie behilft sich teilweise mit einer ersten "dummy-mail", was man aber auch mal vergessen kann und 'ne echte Lösung ist das ja auch nicht

Für Tipps bin ich SEHR dankbar.

DerBek
Mitglied: keine-ahnung
17.01.2013, aktualisiert um 14:14 Uhr
Zitat von bekibek:
Hallo,
bisher habe ich Hilfestellung und zahlreiche Tipps durch "querlesen" bekommen.
Auch Hallo,
hast Du nicht oder nicht gründlich ...
Das nervt die Kollegin schon ziemlich, Sie behilft sich teilweise mit einer ersten "dummy-mail", was man aber auch mal
vergessen kann und 'ne echte Lösung ist das ja auch nicht
Nicht wirklich ...
Für Tipps bin ich SEHR dankbar.
Das Übliche zuerst: kommt die mail beim Exchange an (Warteschlange)? Was passiert, wenn sich am PC ein anderer Domänennutzer anmeldet? Was passiert, wenn sich die Kollegin an einem anderen PC anmeldet? Steht etwas im lokalen oder im Exchange-log?

Also die ganz normalen Nickligkeiten sollte man zunächst prüfen und hier posten. Ergo so in etwa: ich habe ein Problem, ich habe mich bemüht, aber es geht nicht vorwärts ... Andernfalls kommt es so rüber: ich habe ein Problem, für dessen Lösung ich eigentlich bezahlt werde, habe aber keine Lust zu arbeiten und bemühe statt dessen die Schwarmintelligenz

LG, Thomas
Bitte warten ..
Mitglied: bekibek
17.01.2013 um 14:35 Uhr
...am Exchange kommt nichts an (kein Eintrag in der Warteschlange, kein log), ich denke der ist aussen vor?! Das ganze sieht mir nach einem "reinen" Outlook-Problem aus...
lokales log (Windows Protokoll) ebenfalls kein Eintrag.

Am (alten) PC (ebenfalls W7 64bit + Office 2010, sonstige SW ebenfalls weitgehend identisch tritt das Problem nicht auf.
Andere Domänenaccounts sind nicht eingerichtet, kann ich deshalb auch nicht sofort testen.

Die "Unterschlagung" von weiteren Details war Absicht und mit der Hoffnung verbunden DEN User zu finden der mittels spontan-flashback eine 1:1 Lösung kennt. Den parallel denkenden Schwarm würde ich niemals überstrapazieren...
Bitte warten ..
Mitglied: marinux
17.01.2013 um 14:44 Uhr
Hi,

wir haben das Problem in der Konstellation Outlook 2010 <-> Exchange 2003 schon länger und bis dato auch keine Lösung gefunden, außer immer eine ungesendete Email im Postausgang zu behalten.

Gruß
Bitte warten ..
Ähnliche Inhalte
E-Mail
Autokonfiguration für E-Mail Clients (3)

Frage von Netscape zum Thema E-Mail ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Exchange Server
gelöst Exchange: Mail abfangen und verändert umleiten (2)

Frage von Koschie zum Thema Exchange Server ...

Windows Tools
gelöst Suche Programm um Log auszuwerten + Mail notify (3)

Frage von NetzwerkDude zum Thema Windows Tools ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...