Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei ersten PC Start nach stromlos startet OS nicht sondern erscheint UEFI BIOS

Frage Microsoft Windows Installation

Mitglied: stephan1970

stephan1970 (Level 1) - Jetzt verbinden

10.02.2015, aktualisiert 22:36 Uhr, 1438 Aufrufe, 1 Kommentar

Hallo

ich habe nachfolgendes Problem. Ich habe bei einem Bekannten einen PC mit ASUS Mainboard A88XM-A und Win7 64bit neu aufgesetzt. Da dies meine erste Neu-
installation eines PCs mit UEFI Bios war habe ich die installation nach der bisherigen Vorgehensweise durchgeführt (also non-Uefi).
Der Rechner läuft auch bisher wunderbar. Nur ist meinem Bekannten nun aufgefallen das der PC nachdem er komplett vom Strom genommen wird nicht mehr startet
sondern die UEFI Bios Seite startet. Nach nochmaligen ein und ausschaltens ohne stromlos fährt der Rechner dann korrekt hoch.Auch wenn der Rechner nicht komplett stromlos gemacht wird ist der PC bisher immer korrekt gestartet. Habe ich hier evtl. die korrekten Einstellungen in dem UEFI Bios für die Bootreihenfolge nicht gesetzt oder woran kann dies liegen.Da ich nun leider auch nicht vor Ort bin und sämtliche Einstellungen durchtesten kann weis hier evtl jemand einen Rat und kann mir behilflich sein.
Mitglied: colinardo
11.02.2015, aktualisiert um 00:53 Uhr
Hallo Stephan1970,
BIOS-Update durchgeführt ?
Checke auch mal die BIOS Pufferbatterie (meist eine CR2032 Lithium-Zelle). Wenn diese nicht mehr genug Reserven hat und unter 3v Spannung liegt, kann das dieses Verhalten auslösen.

Bootreihenfolge muss natürlich stimmen, es reicht da manchmal schon ein eingesteckter USB-Stick von dem das BIOS versucht zu Booten aber nicht weiter kommt, wenn die Reihenfolge nicht stimmt.

Hier findest du auch diverse Lösungen für das bekannte Problem:
http://www.tomshardware.co.uk/answers/id-1755027/asus-z87-constantly-bo ...

Grüße Uwe
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...