Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ESXI Problem could not load multiboot modules Admission check failed for memory resource

Frage Virtualisierung Vmware

Mitglied: nullpeiler

nullpeiler (Level 1) - Jetzt verbinden

27.03.2013 um 22:19 Uhr, 6116 Aufrufe, 6 Kommentare

Hallo Admins

Ich habe hier ein HP Proliant ML310G3 mit 1GB RAM und beim installieren kommt die o.a. Fehlermeldung.

Ich weiss das 1GB zum virtualisieren sehr wenig ist, wird aber noch aufgerüstet wenn er läuft.
Mitglied: keine-ahnung
27.03.2013 um 23:06 Uhr
Moin,

was ist das für ein ESXi? Hast Du für das release mal auf die Kompatibilitätsliste geschaut - das Teil ist grottenalt!

LG, Thomas
Bitte warten ..
Mitglied: nullpeiler
27.03.2013 um 23:09 Uhr
Hallo Thomas ESXi 5.1 hab mir den nur zum rumspielen besorgt für sehr wenig Geld. Will da 2 Maschinen drauf bügeln.
Bitte warten ..
Mitglied: keine-ahnung
27.03.2013 um 23:14 Uhr
Kannst Du vergessen - nimm ein deutlich früheres release, so gefühlt Esxi 1876 (Baujahr) .

LG, Thomas
Bitte warten ..
Mitglied: nullpeiler
27.03.2013 um 23:22 Uhr
Das hilft mir garnicht. Der Prozessor wird unterstützt nehme an es ist zu wenig Ram ;)
Bitte warten ..
Mitglied: broecker
28.03.2013 um 08:05 Uhr
ESXi 5.1 will beim Installieren definitiv mehr als 1GB RAM und läuft auf Althardware erfahrungsgemäß ganz gut - Geschwindigkeit/Stromverbrauch sei mal dahingestellt, zum Experimentieren ok.
HG Mark
Bitte warten ..
Mitglied: flow.ryan
28.03.2013 um 09:55 Uhr
Hallo,

die Fehlermeldung ist doch eindeutig: Zu wenig RAM. Ist das Board überhaupt in der HCL gelistet?

Gruß,
Florian
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst OpenScape Office MX - HiPath 170 - CSTA-Link could not be established (1)

Frage von Xaero1982 zum Thema Windows Server ...

C und C++
gelöst Cmake "Could NOT find Boost" library unter Windows (2)

Frage von Aicher1998 zum Thema C und C ...

Exchange Server
Exchange Problem nach Verschiebung auf anderen ESXi Host (8)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...