Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

exchange 2000 verteilt keine eingehenden eMails

Frage Microsoft Exchange Server

Mitglied: cdiehle

cdiehle (Level 1) - Jetzt verbinden

27.08.2007, aktualisiert 29.08.2007, 3482 Aufrufe, 4 Kommentare

Keine Weiterleitung der eingehenden eMails an die einzelnen Outlook Clienten

Hallo zusammen,

ich habe schon alle Beiträge durchsucht, aber nicht passendes für unser Problem gefunden.

Wir haben wir einen Exchange Server 2000. Dieser lief bis letzte Woche noch einwandfrei.

Seitdem empfangen wir keine eMails mehr, d.h. die eMails werden beim Provider abgeholt aber nicht den einzelnen Usern zugestellt. Das Senden funktioniert allerdings einwandfrei.

Die eMails werden über den POP3 Connector für jeden User abgeholt erscheinen aber nicht im Postfach.

Ich habe schon das neueste Service Pack eingespielt, Festplatte defragmentiert und die Partition vergrößert, die Datenbank defragmentiert. Auch im Ereignisprotokoll ist nichts zu finden.

Ich bin mit meinem Latein am Ende. Ich hoffe es hat noch jemand noch einen Tip für mich?

gruß
charles
Mitglied: Br4inbukz
28.08.2007 um 11:20 Uhr
Check einfach mal die Empfängerrichtlinien des Mailservers
Bitte warten ..
Mitglied: cdiehle
28.08.2007 um 14:32 Uhr
Das habe ich schon getan. Das steht immer noch das gleiche wie vorher drinnen.
Bitte warten ..
Mitglied: Br4inbukz
28.08.2007 um 14:54 Uhr
Stehen dort auch alle Emaildomänen der Emailadressen der einzelnen abgerufenen mailaddies drin?
Sind die Emailadressen der User im AD korrekt?
Bitte warten ..
Mitglied: cdiehle
29.08.2007 um 09:10 Uhr
Hallo,

wie gesagt, es hat sich ja nichts geändert. Ich habe trotzdem alles mal überprüft.

- in den Empfängerrichtlinien stehen die gleichen Domänen wie bei den Usern. Sowohl die lokale wie die öffentliche Domäne (@xxx.de und @xxx.local)
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Exchange Emails kommen nicht mehr an (10)

Frage von denndsd zum Thema E-Mail ...

Exchange Server
Email in Exchange an 2ten Empfänger senden (5)

Frage von MultiStorm zum Thema Exchange Server ...

Outlook & Mail
Kontoname ändern in Outlook 2016 mit Exchange (1)

Frage von klanax zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...