Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 manche nachrichten lassen sich nicht weiterleiten

Frage Microsoft Exchange Server

Mitglied: Toxic1982

Toxic1982 (Level 1) - Jetzt verbinden

06.01.2010, aktualisiert 16:40 Uhr, 3209 Aufrufe, 3 Kommentare

Hi!

Ich habe ein Problem mit Exchange Server 2003 und Outlook 2000 sowie 2003.

Wenn ich bestimmte Mails weiterleite (insbesondere mit PDF Anhang), kommen diese nicht an und verschwinden scheinbar im Datennirvana.
In den Exchange Logs sind diese Mails auch nicht sichtbar bzw es wird kein neuer Log Eintrag erstellt. 95% der Mails mit Anhang oder auch ohne
die ich selbst erstelle und nicht weiterleite kommen beim Empfänger an.

Im alten Jahr funktionierte noch alles einwandfrei. Inzwischen sind keine Patches installiert worden und auch an Netzwerkkonfigurationen wurde nichts geändert.

Ich hoffe, jemand kann mir helfen.
Danke im Vorraus.
Erik.

edit: Ach ja, das Problem besteht bei internen sowie externen Mails.

edit2: Die Größe der Mails spielt auch keine rolle. Ne PDF mit 100KB geht nicht raus, ne EXE und ne PDF mit 3 MB gingen jeweils raus. Ich schaffs nicht das Problem richtig einzugrenzen.
Mitglied: filippg
06.01.2010 um 16:55 Uhr
Hallo,

schau mal in deinem Outlook ob du einen Ordner "Synchronisationsfehler" hast. Und schaue im Log deines Virenscanners (sowohl Client, als auch der Groupware-Virenschutz auf Exchange).

Gruß

Filipp
Bitte warten ..
Mitglied: Toxic1982
06.01.2010 um 17:24 Uhr
Hi Filipp!

Erstmal danke für die Antwort.

Einen Ordner "Synchronisationsfehler" habe ich nicht gefunden. Der Virenscanner spuckt leider nichts aus (Panda). Habe inzwischen auch versucht ihn auf dem Server sowie auf den Clients zu deaktivieren. Leider keine besserung.

Die Exchange Dienste so wie den SMTP Dienst habe ich testweise schon einmal neu gestartet.

Hast du vielleicht sonst noch eine Idee?
Bitte warten ..
Mitglied: Toxic1982
07.01.2010 um 08:18 Uhr
So, Problem ist soweit gelöst. Panda hatte sich aufgehängt. Nach dem Server Neustart funktioniert wieder alles einwandfrei.

Kann mir jemand vielleicht ein gutes AV Programm empfehlen? Am besten mit Admin Console. Oder soll ich dafür lieder einen neuen Thread aufmachen?



Trotzdem nochmals danke für deine Hilfe Filipp.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Vmware
gelöst Manche VMs lassen sich nicht in Ordner verschieben (3)

Frage von Zippo97 zum Thema Vmware ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...