Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003: OWA-Website

Frage Microsoft Exchange Server

Mitglied: Johannes270198

Johannes270198 (Level 1) - Jetzt verbinden

21.03.2014, aktualisiert 21:18 Uhr, 1423 Aufrufe, 9 Kommentare, 2 Danke

Guten Abend zusammen,

ich richte gerade zum ersten Mal Exchange 2003 ein. Vom 2008er weiß ich, dass das OWA eine eigene Website hat. Nun möchte ich auch so eine für mein OWA.

Hoffe ihr könnt mir weiterhelfen

Danke und liebe Grüße
Johannes
Mitglied: certifiedit.net
21.03.2014, aktualisiert um 21:14 Uhr
Hallo Johannes,

solide Zielführung so knapp vor dem EOS.

$Servername/exchange ist aber imho der gesuchte Pfad

Beste Grüße,

Christian
certified IT
Bitte warten ..
Mitglied: Johannes270198
21.03.2014 um 21:03 Uhr
Ja, das liegt aber auch nur daran, dass mein Server ein etwas älterer mit 32-Bit ist. Ansonsten hätte ich den 2008er. Ich meinte mit der Website dass ich von überall via Internet darauf zugreifen kann. Domänenintern sendet und empfängt er hervorragend, aber sobald man versucht Mails rein oder Raus zu schicken geht nix.

Grüße
Johannes
Bitte warten ..
Mitglied: certifiedit.net
21.03.2014 um 21:08 Uhr
Ich hoffe nur Privat. Denn so ein Altes Gerät sollte im Businessbereich nur noch zu Ausstellungszwecken genutzt werden.
Bitte warten ..
Mitglied: Johannes270198
21.03.2014 um 21:09 Uhr
Selbstverständlich privat
Bitte warten ..
Mitglied: keine-ahnung
21.03.2014 um 23:36 Uhr
Hi,
da Deine Fragestellung jetzt nicht laserpoint-fokussiert ist, hier mal was zum überfliegen ...

LG, Thomas
Bitte warten ..
Mitglied: certifiedit.net
21.03.2014 um 23:49 Uhr
Interessant, Entlöst und negativ bewertet?

Welcher intelligente ITler möchte denn produktiv noch auf Server 2003 für Neuinstallationen setzen?
Bitte warten ..
Mitglied: keine-ahnung
21.03.2014, aktualisiert um 23:58 Uhr
Hi Christian,
Welcher intelligente ITler möchte denn produktiv noch auf Server 2003 für Neuinstallationen setzen?
mal zum Spielen und zum Lernen ... warum eigentlich nicht? Besser als mit illegalen Lizenzen - und wenn die Kiste zu Hause steht, was soll passieren?

Aber Deine Fragen musst Du schon etwas präzisieren - Auto fährt nicht ist da nicht präzis genug.

LG, Thomas

(ich habe schon 3 Jahre vor der Gründung meines SSH [Super-System-Haus] angefangen, mich in die Materie einzuarbeiten !!
Bitte warten ..
Mitglied: certifiedit.net
21.03.2014 um 23:59 Uhr
Zitat von keine-ahnung:

Hi Christian,
> Welcher intelligente ITler möchte denn produktiv noch auf Server 2003 für Neuinstallationen setzen?
mal zum Spielen und zum Lernen ... warum eigentlich nicht? Besser als mit illegalen Lizenzen - und wenn die Kiste zu Hause steht,
was soll passieren?

Aber Deine Fragen musst Du schon etwas präzisieren - Auto fährt nicht ist da nicht präzis genug.

LG, Thomas

Für/Gegen Privat/zum Spielen und Lernen auch gerne. ;)

Ich hinterfrage nur das Negativ bewerten der Aussage, dass man besser keine Businessapplikationen mehr auf einem Gerät laufen lässt, dass (wegen pur x86) vermutlich vor 8-10 Jahren in die Freiheit hinter der Fabrik entlassen wurde.
Bitte warten ..
Mitglied: keine-ahnung
22.03.2014 um 00:12 Uhr
Ich hinterfrage nur das Negativ bewerten der Aussage
Ist neutralisiert!

LG, 007 (Thomas)

BTW: wen interessiert das Geklicker ?? Wir werden mit unseren Meinungen immer auf Leute mit wenig Gegenleibe stossen - aber wir sind ja auch verheiratet.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 und OWA bzw. Zertifikate (24)

Frage von zeroblue2005 zum Thema Exchange Server ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...