Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007, Emails verschwinden, kein POP-Connector, kein Fund im Log

Frage Microsoft Exchange Server

Mitglied: ingenieuridee

ingenieuridee (Level 1) - Jetzt verbinden

29.08.2011 um 18:55 Uhr, 4913 Aufrufe, 2 Kommentare

Auf einem SBS2008 läuft Exchange 2007, GFI Mail Archiver und Symantec Mail Sec. for Exchange.

Seit kurzem kommen keine Emails mehr mit größeren Anhängen an?

Hallo bestes Forum der Welt!

... vielleicht hilft das ja für die Antwort was

Mein Problem sieht wie folgt aus:

Der SBS Server läuft subjektiv ohne Probleme. Exchange Tools zeigen keine Auffälligkeiten und auch die Wartenschlangen sind leer. Versucht mir jemand zur Zeit große Emails zu senden (10 - 20 MB) kommt nichts an und auch der Versender erhält keine Info. Die Logs des Exchange bleiben leer. Kein Ereignis ist eingetragen. Faktisch gibt es für den Server die Email nicht. Der Test hat nun von mehreren verschiedenen Adressaten (und Empfängern) immer das gleiche Ergebnis gebracht. Die Emails verschwinden im Nirvana. Aber in welchem? Achtung, wir benutzen keinen POP Connector. Die anderen Lösungen konnte ich deshalb meine ich, nicht übertragen.

Ich bin jetzt ein bisschen ratlos wie das Problem angegangen werden sollte?

Wie kann ich denn herausfinden wo die Email steckt oder deren Versandweg verläuft. Wir haben ein VDSL 50.000 Verbindung. Auf dem Server kommen nur für vier Mitarbeiter Emails an. Ein Bandbreitenproblem kann ich glaube ich ausschliessen. Könnte es sein, das ein MX zum Backup Server verhindert, das die Beanrichtigungsnachricht über den Fehler ankommt? Dann müßte doch aber im Log zumindest die Abweisung der Email registriert sein. Auch das die Postfächer zu voll sind ist nicht möglich, weil extra ein leeres angelegt wurde um zu testen.

Der SMSE von Symantec zeigt auch kein Log Einträge. Erhält dieser zuerst die Emails und gibt Sie dann an Exchange weiter oder wie läuft das genau?

Die Managementtools zeigen, dass der Server einwandfrei läuft. Lediglich sichere Verbindungen werden nicht akzeptiert. Kann das Auswirkungen für dieses Problem haben?

Würde jetzt gerne Punkt für Punkt ausschliessen.

Please guide me like a laserpointer to the solution!!
Mitglied: StefanKittel
29.08.2011 um 19:41 Uhr
Hallo,
versuch doch mal mit http://www.de.skittel.de/software/smtpdiagpro/index.html von Außen und Innen eine so große Email zuzustellen.
Das sieht man genauer was als Rückmeldung kommt. Vieleicht steht da ja was.
Stefan
Bitte warten ..
Mitglied: ingenieuridee
29.08.2011 um 22:32 Uhr
Hallo!

Super Tool. Es waren doch die Limits die zum Verschwinden geführt haben

Nach folgender Lösung bin ich komplett durch alle Einstellungen gegangen:

Exchangewebsite

Jetzt funktioniert es wieder
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von Tommy1983 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von Tommy1983 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...