Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007, Emails verschwinden, kein POP-Connector, kein Fund im Log

Frage Microsoft Exchange Server

Mitglied: ingenieuridee

ingenieuridee (Level 1) - Jetzt verbinden

29.08.2011 um 18:55 Uhr, 4981 Aufrufe, 2 Kommentare

Auf einem SBS2008 läuft Exchange 2007, GFI Mail Archiver und Symantec Mail Sec. for Exchange.

Seit kurzem kommen keine Emails mehr mit größeren Anhängen an?

Hallo bestes Forum der Welt!

... vielleicht hilft das ja für die Antwort was

Mein Problem sieht wie folgt aus:

Der SBS Server läuft subjektiv ohne Probleme. Exchange Tools zeigen keine Auffälligkeiten und auch die Wartenschlangen sind leer. Versucht mir jemand zur Zeit große Emails zu senden (10 - 20 MB) kommt nichts an und auch der Versender erhält keine Info. Die Logs des Exchange bleiben leer. Kein Ereignis ist eingetragen. Faktisch gibt es für den Server die Email nicht. Der Test hat nun von mehreren verschiedenen Adressaten (und Empfängern) immer das gleiche Ergebnis gebracht. Die Emails verschwinden im Nirvana. Aber in welchem? Achtung, wir benutzen keinen POP Connector. Die anderen Lösungen konnte ich deshalb meine ich, nicht übertragen.

Ich bin jetzt ein bisschen ratlos wie das Problem angegangen werden sollte?

Wie kann ich denn herausfinden wo die Email steckt oder deren Versandweg verläuft. Wir haben ein VDSL 50.000 Verbindung. Auf dem Server kommen nur für vier Mitarbeiter Emails an. Ein Bandbreitenproblem kann ich glaube ich ausschliessen. Könnte es sein, das ein MX zum Backup Server verhindert, das die Beanrichtigungsnachricht über den Fehler ankommt? Dann müßte doch aber im Log zumindest die Abweisung der Email registriert sein. Auch das die Postfächer zu voll sind ist nicht möglich, weil extra ein leeres angelegt wurde um zu testen.

Der SMSE von Symantec zeigt auch kein Log Einträge. Erhält dieser zuerst die Emails und gibt Sie dann an Exchange weiter oder wie läuft das genau?

Die Managementtools zeigen, dass der Server einwandfrei läuft. Lediglich sichere Verbindungen werden nicht akzeptiert. Kann das Auswirkungen für dieses Problem haben?

Würde jetzt gerne Punkt für Punkt ausschliessen.

Please guide me like a laserpointer to the solution!!
Mitglied: StefanKittel
29.08.2011 um 19:41 Uhr
Hallo,
versuch doch mal mit http://www.de.skittel.de/software/smtpdiagpro/index.html von Außen und Innen eine so große Email zuzustellen.
Das sieht man genauer was als Rückmeldung kommt. Vieleicht steht da ja was.
Stefan
Bitte warten ..
Mitglied: ingenieuridee
29.08.2011 um 22:32 Uhr
Hallo!

Super Tool. Es waren doch die Limits die zum Verschwinden geführt haben

Nach folgender Lösung bin ich komplett durch alle Einstellungen gegangen:

Exchangewebsite

Jetzt funktioniert es wieder
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Pop-Connector für Exchange 2008 gesucht
gelöst Frage von jaysnafuExchange Server5 Kommentare

Hallo, ich benötige einen Pop-Connector für Exchange 2007. Der aktuelle unterstützt kein SSL und der Hoster, bei dem die ...

Microsoft Office
Emails verschwinden aus Sammelpostfach
gelöst Frage von germaneseMicrosoft Office4 Kommentare

hallo, habe ein problem das bereitet mir ziemlich kopfzerbrechen. ich habe auf meinem Exchange 2010 ein Sammelpostfach für eine ...

Windows Server
Active-Directory Email Log
gelöst Frage von Adnan88Windows Server1 Kommentar

Hallo, gibt es eine möglichkeit bei jeder Änderung, User Löschen, User Anlegen, Passwort Reset etc. ein Log an eine ...

Outlook & Mail
Emails Weitergeleitet - wiederherstellen - Exchange 2007
Frage von 126959Outlook & Mail1 Kommentar

Hallo, ich habe gerade folgendes Problem. Bei uns wurde eine Email weiterleitung eingerichtet, ohne das der eigentliche Empfänger eine ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 17 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 22 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 22 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
gelöst Frage von prodriveNetzwerkmanagement12 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...