Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 und outlook

Frage Microsoft Exchange Server

Mitglied: schurl

schurl (Level 1) - Jetzt verbinden

18.05.2011, aktualisiert 13:44 Uhr, 2222 Aufrufe, 4 Kommentare

Hallo zusammen!

Folgendes: Unser Server ein alter NT4 / mit Exchange 5.5 hat langsam ausgedient. ( atm funktioniert aber noch alles wie es soll)

Ich habe einen neuen SBS 2008 + Exchange Server 2007 SP3 aufgesetzt und zu testzwecken bereits einige user mitgenommen.
Der SBS soll den alten Server ersetzen und läuft mit einer anderen Domäne!

wenn ich mich mit einem user am neuen server anmelde und outlook (2003 sp3) starte, öffnet sich outlook, hängt aber für 20-30 sekunden.

Danach wenn man ein mail schreiben will --> neues mail --> weitere 20 - 30 sekunden keine reaktion, danach kann man problemlos arbeiten ( in der besagten zeit hat outlook am userpc 0% cpu auslastung)
Senden / Empfangen Abfrage dauert 1-3sekunden
Das "delay" problem tritt bei jedem neuen user auf den ich eingebunden habe ( teilweise xp, teilweise win7 ) ( bis auf ein outlook xp sind alle anderen outlook2003) aber bei allen das selbe problem!


Falls ich mich mit den gleichen rechner am anderen Server anmelde gibt es obige probleme nicht!


irgendwo is da ein hund begraben den ich nicht finde.



folgendes hab ich nach längerer internet recherche erfolglos versucht:

outlook im exchange cache modus gestartet bzw offline

Lokaler Antivirus deaktiviert (norton2011)

extendet.dat gelöscht

forefront security deaktiviert

user sind alle neu angelegt also haben die *.ost eine größe von 2-6mb

best practice analyzer spuckt auch keine probleme diesbezüglich aus


langsam weiß ich nicht mehr weiter,

mfg
schurl

ps: gerade versucht:
wärend des hängens von outlook auf diesem rechner über owa in anderen acc. eingestiegen und mail verschickt bevor das hängen vorüber war,
und wenn das owa nicht ganz was anderes macht als das normale outlook kanns ja eigentlich nicht direkt mit dem exchange zu tun haben , oder?
Mitglied: goscho
18.05.2011 um 15:43 Uhr
Hallo Schnurl,
ihr habt eine SBS-Netz mit Exchange und installiert Norton Antivirus 2011?
Ihr solltet hier ansetzen, denn diese Version ist für Homeuser ohne Exchange gedacht, für Business gibt es von Symantec SEP (auch für Small Business) oder die Protections Suites (mit SEP).

Was passiert, wenn ihr NAV komplett deinstalliert (NONAV oder Cleanwipe sind deine Freunde) und danach den Test mit eurem Outlook-Client über den Exchange des SBS erneut vornehmt?
Bitte warten ..
Mitglied: schurl
19.05.2011 um 12:23 Uhr
Jo das der Norton nicht optimal ist ist mir bewusst, und so hab ich das alles vor einem monat übernommen.

nav habe ich auf 2 clients deinstalliert / und danach (das von symantec) drüberlaufen lassen , aber das outlook problem bleibt

Dann noch 2 pc´s angebunden:

2 windows 7 prof. rechner einer davon wurde neu aufgesetzt -- nur office2003 aufgespielt --> gleiches problem

2. pc wurde vor 2 monaten gekauft/aufgesetzt war wegen mitarbeiterabgang nur ca 1 woche im einsatz. (nur office, datenbankprogramm+ norton wurde installiert) Bei diesem Rechner läuft outlook ohne verzögerung oder ähnliches!

Ich habe jetzt 7 clientpc´s am SBS- Netz 3xwin7 4x xp 6 davon weisen das problem auf 1er nicht!
Bitte warten ..
Mitglied: goscho
19.05.2011 um 12:27 Uhr
Zitat von schurl:
Ich habe jetzt 7 clientpc´s am SBS- Netz 3xwin7 4x xp 6 davon weisen das problem auf 1er nicht!
Na, jetzt musst du ja nur noch herausfinden, was bei dem einen anders ist und schon ist dein Problem behoben.
Bitte warten ..
Mitglied: schurl
23.05.2011 um 09:59 Uhr
hab den unterschied schon gefunden

der client der funktioniert hat zur gänze office 2003 installiert

alle anderen clients haben noch office 2000+ outlook2003 installiert

bereits getestet bei anderem client (2000er weg und 2003 drauf) und hat funktionert

aber was stört den exchange server an der office 2000+2003 konfiguration?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2007, Outlook Zertifikatsfehler
gelöst Frage von ioioioExchange Server1 Kommentar

Guten Tag, ich habe ein Problem. ich durfte vor kurzem aus zwei Exchagne einen machen :). Wir haben nun ...

Exchange Server
Exchange 2007 mit Outlook 2007 autodiscover.t-online.de passwortabfrage
Frage von heiser89Exchange Server2 Kommentare

Hallo Leute ich komme einfach nicht mehr weiter und zwar folgendes: ich habe einen Exchange 2007 mit Server 2008 ...

Outlook & Mail
Passwortabfrage nach jedem Start von Outlook 2007 mit Exchange 2007
gelöst Frage von sunicsOutlook & Mail6 Kommentare

Hallo zusammen, Vorab ein gesundes und erfolgreiches neues Jahr 2014! wenn ich Outlook 2007 mit Exchangekonto starte, öffnet dies ...

Exchange Server
Outlook 2007 kein Abwesenheitsassistent bei Exchange Server
Frage von WeeWeeWeeExchange Server1 Kommentar

Ich habe folgende konfiguration: Windows SBS 2008, Outlook 2007 SP3, Outlook 2010. Keine feste IP, DynDns-Account, Zertifikat (ausgestellt vom ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 107 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless8 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...