Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 nachdem Outlook Anywhere deaktiviert ist, kein Mailempfang. Versand funktioniert.

Frage Microsoft Exchange Server

Mitglied: MiciR.

MiciR. (Level 1) - Jetzt verbinden

19.10.2011 um 13:58 Uhr, 3624 Aufrufe, 5 Kommentare

Servus zusammen,

Ich habe ein Problem. Per Shell wurde Outlook Anywhere deaktiviert. Seitdem funktioniert der Mailversand per SMTP allerdings kommen keine Mails mehr rein.
Woran kann es liegen?

Jemand Tipps?


Danke,
MiciR
Mitglied: nikoatit
19.10.2011 um 14:03 Uhr
Wichtig wäre die genaue Shelleingabe...

Gruß
Bitte warten ..
Mitglied: MiciR.
19.10.2011 um 14:06 Uhr
Hey,

Das war dieser hier:
http://technet.microsoft.com/de-de/library/bb124537%28EXCHG.80%29.aspx

disable-OutlookAnywhere -Server:'ServerName'
Bitte warten ..
Mitglied: nikoatit
19.10.2011 um 14:48 Uhr
Was erscheint im Protokoll der Nachrichtenverfolgung (Standardpfad: C:\Programme\Microsoft\Exchange Server\TransportRoles\Logs\MessageTracking)?
Und schon mal den Gegentest gemacht und Anywhere wieder eingeschaltet?
Bitte warten ..
Mitglied: MiciR.
19.10.2011 um 15:00 Uhr
Ich grüße euch,

Wir haben den Fehler anscheinend lokalisiert, es scheint so als ob der Server eine Speichergrenze überschritten hat. Nimmt also keine Mails mehr entgegen.
Waren auf der falschen Spur. Ich werde gleich die 135GB Exchange Logs weg sichern und mir das nochmal anschauen. Dann sollte es funktionieren.

Danke & Gruß,
Micha
Bitte warten ..
Mitglied: MiciR.
20.10.2011 um 19:11 Uhr
Nachdem sichern der Exchange Logs läuft wieder alles rund. Danke für die Hilfe.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2016 Mailempfang nur nach Versand (9)

Frage von decker zum Thema Outlook & Mail ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
AUTODISCOVER EXCHANGE für OUTlook Anywhere (3)

Frage von pooner zum Thema Exchange Server ...

Exchange Server
Outlook Anywhere ohne gekauftes Zertifikat (7)

Frage von DKowalke zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...