Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 Synch Problem mit mobilen Clienten

Frage Microsoft Exchange Server

Mitglied: Beikonur

Beikonur (Level 1) - Jetzt verbinden

13.12.2009 um 21:55 Uhr, 3841 Aufrufe, 2 Kommentare

Hallo,
ich habe ein kleines/großes Problem mit unseren Exchange Server. Die Mobilen Clienten werden nicht mehr Synchronisiert von jetzt auf gleich.
Ich komme nicht mehr weiter und brauche dringend Hilfe.
Vielen Dank

Hallo,

also mein Problem ist folgendes wir haben für einige User mobile Geräte an Start und zwar 1 Windows Mobile Gerät und 3 x iPhone.
Ich muss sagen das ich das Windows Mobile Gerät dieses Jahr nicht mehr in die Finger bekommen werde.
Aber bei den beiden iPhones ist es so das keine Mails, Kontakte, Kalendar einträge mehr Synchronisiert werden von jetzt auf gleich.
In den Einstellungen des OWA´s kann ich mir die Mobilen Geräte ja anzeigen lassen und da steht aber das sie alle paar Minuten Synchronisiert werden.
OWA für die Konten geht auch und Outlook im Lan auch.
Ich habe am Server nichts geändert.
Ach ja eMails versenden kann man und der empfang an Outlook und OWA geht auch nur die mobilen Geräte bekommen nichts mit.

Unser System
Windows Server 2008 64bit AD/DNS/WINS/IIS sind installiert Zertifikat ist vorhanden
Exchange 2007 64bit
DSL mit fester IP
Versand über Relay

Clienten sind nur Outlook 2007
Windows Mobile 6.0
iphone 3G und 3Gs

Wir haben nicht geändert es lief jetzt seid August, da haben wir den Server bekommen.

Vielen vielen Dank für eure Mühe.

MfG
Beikonur
Mitglied: lordraydon
14.12.2009 um 09:10 Uhr
moin moin^^

Wir hatten bei uns das gleiche Problem... Komischerweise hat es bei uns genügt, dass mobile Gerät neuzustarten, bzw. in der Exchange-Verwaltungskonsole die Gerätepartnerschaft zu entfernen.
Meistens funktionierts danach wieder ;)

Lustiger weise taucht das Problem immer nur bei den Usern auf, die ne ganze Menge mit den Geräten rumspielen (Apps runterladen installieren löschen). Bei denjenigen, die das Handy nur fürs Telefonieren, SMS, MMS, E-Mail usw. verwenden, taucht das Problem nicht auf ;)

Beste Grüße,
Christian
Bitte warten ..
Mitglied: Beikonur
15.12.2009 um 20:02 Uhr
Hi

Danke für deine Antwort habe es so gemacht und es funktioniert nicht. Habe das Konto auf dem iPhone gelöscht und auch auf dem Exchange, vorher natürlich ein Backup des Postfaches erstellt
Danach alle wieder erstellt und importiert und neu Syncen lassen aber es geht nicht Kalender und Kontakte werden überhaupt nicht synchronisiert aber bei dem Mail werden die angelegten ordner übertragen nur der Inhalt nicht.
OWA funktioniert immer noch und Outlook auch. ich verzweifel langsam.

Was kann ich nun machen ?

Danke euch
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Mobile Device keine Verbindung (2)

Frage von Andreas377 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Migration 2007 auf 2013 (2)

Frage von quattrophilip zum Thema Exchange Server ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

Exchange Server
Exchange 2013 - Mobile Device Management Smartphone PIN (1)

Frage von staybb zum Thema Exchange Server ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (27)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Outlook & Mail
Outlook Suche liefert kein Ergebnise mehr (8)

Frage von Bjoern-B zum Thema Outlook & Mail ...

Windows Server
gelöst "Kiosk"System für Demoversion und neue Versionen einer Anwendung (7)

Frage von kpieper zum Thema Windows Server ...