Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 Synch Problem mit mobilen Clienten

Frage Microsoft Exchange Server

Mitglied: Beikonur

Beikonur (Level 1) - Jetzt verbinden

13.12.2009 um 21:55 Uhr, 3837 Aufrufe, 2 Kommentare

Hallo,
ich habe ein kleines/großes Problem mit unseren Exchange Server. Die Mobilen Clienten werden nicht mehr Synchronisiert von jetzt auf gleich.
Ich komme nicht mehr weiter und brauche dringend Hilfe.
Vielen Dank

Hallo,

also mein Problem ist folgendes wir haben für einige User mobile Geräte an Start und zwar 1 Windows Mobile Gerät und 3 x iPhone.
Ich muss sagen das ich das Windows Mobile Gerät dieses Jahr nicht mehr in die Finger bekommen werde.
Aber bei den beiden iPhones ist es so das keine Mails, Kontakte, Kalendar einträge mehr Synchronisiert werden von jetzt auf gleich.
In den Einstellungen des OWA´s kann ich mir die Mobilen Geräte ja anzeigen lassen und da steht aber das sie alle paar Minuten Synchronisiert werden.
OWA für die Konten geht auch und Outlook im Lan auch.
Ich habe am Server nichts geändert.
Ach ja eMails versenden kann man und der empfang an Outlook und OWA geht auch nur die mobilen Geräte bekommen nichts mit.

Unser System
Windows Server 2008 64bit AD/DNS/WINS/IIS sind installiert Zertifikat ist vorhanden
Exchange 2007 64bit
DSL mit fester IP
Versand über Relay

Clienten sind nur Outlook 2007
Windows Mobile 6.0
iphone 3G und 3Gs

Wir haben nicht geändert es lief jetzt seid August, da haben wir den Server bekommen.

Vielen vielen Dank für eure Mühe.

MfG
Beikonur
Mitglied: lordraydon
14.12.2009 um 09:10 Uhr
moin moin^^

Wir hatten bei uns das gleiche Problem... Komischerweise hat es bei uns genügt, dass mobile Gerät neuzustarten, bzw. in der Exchange-Verwaltungskonsole die Gerätepartnerschaft zu entfernen.
Meistens funktionierts danach wieder ;)

Lustiger weise taucht das Problem immer nur bei den Usern auf, die ne ganze Menge mit den Geräten rumspielen (Apps runterladen installieren löschen). Bei denjenigen, die das Handy nur fürs Telefonieren, SMS, MMS, E-Mail usw. verwenden, taucht das Problem nicht auf ;)

Beste Grüße,
Christian
Bitte warten ..
Mitglied: Beikonur
15.12.2009 um 20:02 Uhr
Hi

Danke für deine Antwort habe es so gemacht und es funktioniert nicht. Habe das Konto auf dem iPhone gelöscht und auch auf dem Exchange, vorher natürlich ein Backup des Postfaches erstellt
Danach alle wieder erstellt und importiert und neu Syncen lassen aber es geht nicht Kalender und Kontakte werden überhaupt nicht synchronisiert aber bei dem Mail werden die angelegten ordner übertragen nur der Inhalt nicht.
OWA funktioniert immer noch und Outlook auch. ich verzweifel langsam.

Was kann ich nun machen ?

Danke euch
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...