Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 OWA Athentifizierung

Frage Microsoft Exchange Server

Mitglied: Bonzai

Bonzai (Level 1) - Jetzt verbinden

07.01.2011 um 14:34 Uhr, 11346 Aufrufe, 6 Kommentare

Exchange 2010 OWA Athentifizierung funktioniert nicht!

Wir haben in der Firma einen Exchange 2010 istalliert. Funktioniert mit Outlook selbst Einwandfrei.
Jedoch wird uns der Zugriff via OWA ständig verweigert. Es heisst immer das der eingegebene Benutzername
und/oder das Kennwort ungültig sei.

2612aac239773886a75f55237428dee9 - Klicke auf das Bild, um es zu vergrößern

Die Anmeldedaten funktionieren in der Windows Anmeldung und es sind dieselben die wir auch in Outlook verwenden.

Hatte jemand schon ein ähnliches Problem?
Oder hat jemand gar eine Lösung parat oder weiss wo das Problem liegen könnte?

Gruss

Bonzai
Mitglied: Starmanager
07.01.2011 um 14:39 Uhr
Hallo Bonzai,

hat der User in der Exchange Admin Konsole - Empfaengerkonfiguration - Postfach die Berechtigung "Outlook Web App" unter" Eigenschaften User" "Postfachfunktion"? Dort sollte die OWA aktiviert sein

MFG

Starmanager
Bitte warten ..
Mitglied: Bonzai
07.01.2011 um 15:10 Uhr
Hallo Starmanager

Ja hat er.

Das habe ich als erstes geprüft.
Bitte warten ..
Mitglied: ollembyssan
07.01.2011 um 17:35 Uhr
Hallo,

eine eher dümmliche Frage aber nur zur Sicherstellung:

Du meldest dich durchaus mit "DOMAIN\Username" an?

Bitte warten ..
Mitglied: Bonzai
07.01.2011 um 18:15 Uhr
Ja machen wir.....
So weit ich weiss gehts im Exchange 2010 eh nicht anders.
Bitte warten ..
Mitglied: Bonzai
08.01.2011 um 19:31 Uhr
Haben des Rätselslösung!

Trotz merfacher Suche mit Exchnage Bestanalyzer hatte ich nichts gefunden,
da ich leider, nur nach Kritischen und Schweren Fehlern suchte.
Ein Kollege von hat hat sich dann die anderen Meldungen angeschaut und dabei
erblickt das ein Dienst im IIS nicht installiert war.
Merkwürdig da der Exchange vor der installation jegliche fehlende Dienste meldet.

Nun ja, Problem gelöst.

Vielen Dank an alle
Bitte warten ..
Mitglied: FA-jka
03.04.2015 um 16:58 Uhr
Auch wenn dieser Thread schon ein paar Jahre alt ist - bei Beiträgen wie diesem würde ich mir wünschen, dass man auch noch dazugeschrieben hätte, was genau gefehlt hat.

Ich stehe nämlich vor der gleichen Problematik
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 und OWA bzw. Zertifikate (24)

Frage von zeroblue2005 zum Thema Exchange Server ...

Exchange Server
Autodiscovery für Exchange 2010 (6)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...