Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 OWA nach Neustart nicht mehr erreichbar - Fehler Verbindung unterbrochen

Frage Microsoft Exchange Server

Mitglied: Michael65589

Michael65589 (Level 1) - Jetzt verbinden

14.05.2012 um 07:36 Uhr, 6592 Aufrufe, 4 Kommentare

Hallo,

ich habe folgendes Problem:
Nach einem Stromausfall habe ich den Server (Win2008R2) hochgefahren und kann seit dem OWA nicht mehr erreichen. Wenn ich die Seite aufrufe, kommt folgende Fehlermeldung im Browser:

Fehler: Verbindung unterbrochen
Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde....

Intern, also über localhost, kann ich auf die Seite noch zugreifen, jedoch nicht von außen. HTTP-Seiten sind kein Problem, die funktionieren.

Die Verbindung über ActiveSync funktioniert auch. Mein iPad synchronisiert sauber.

Was kann ich machen?
Mitglied: obliterator
14.05.2012 um 08:38 Uhr
Ist der Microsoft Exchange-Systemaufsicht Dienst gestartet?

http://www.msexchange.org/tutorials/Resetting-OWA-Folder-IIS-security-p ...
Bitte warten ..
Mitglied: Michael65589
14.05.2012 um 08:45 Uhr
Ja, der ist gestartet.
Was nicht gestartet ist:
Microsoft Exchange IMAP4
Microsoft Exchange POP3
Microsoft Exchange Server Extension for Windows Server Backup
Microsoft Exchange-Überwachung
Bitte warten ..
Mitglied: obliterator
14.05.2012 um 09:02 Uhr
Zitat von Michael65589:
Hallo,

ich habe folgendes Problem:
Nach einem Stromausfall habe ich den Server (Win2008R2) hochgefahren und kann seit dem OWA nicht mehr erreichen. Wenn ich die
Seite aufrufe, kommt folgende Fehlermeldung im Browser:

Fehler: Verbindung unterbrochen
Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde....

Intern, also über localhost, kann ich auf die Seite noch zugreifen, jedoch nicht von außen. HTTP-Seiten sind kein
Problem, die funktionieren.

Hmm ist vieleicht das Zertifikat abgelaufen?


Die Verbindung über ActiveSync funktioniert auch. Mein iPad synchronisiert sauber.

Was kann ich machen?

Benutzt du Port 443? Oder hast du eine umleitung über die Firewall realisiert?

Funktionieren bei dir die Abwesenheitsnotizen noch?
Bitte warten ..
Mitglied: Michael65589
14.05.2012 um 09:18 Uhr
Zitat von obliterator:
> Zitat von Michael65589:
> ----
> Hallo,
>
> ich habe folgendes Problem:
> Nach einem Stromausfall habe ich den Server (Win2008R2) hochgefahren und kann seit dem OWA nicht mehr erreichen. Wenn ich
die
> Seite aufrufe, kommt folgende Fehlermeldung im Browser:
>
> Fehler: Verbindung unterbrochen
> Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde....
>
> Intern, also über localhost, kann ich auf die Seite noch zugreifen, jedoch nicht von außen. HTTP-Seiten sind kein
> Problem, die funktionieren.

Hmm ist vieleicht das Zertifikat abgelaufen?

Zertifikat läuft erst 2016 ab.
Hab das Zertifikat im Browser mal gelöscht und die Seite neu geladen. Er kommt gar nicht zu dem Punkt wo der Browser meldet das Zertifikat benötigt wird.

>

> Die Verbindung über ActiveSync funktioniert auch. Mein iPad synchronisiert sauber.
>
> Was kann ich machen?

Benutzt du Port 443? Oder hast du eine umleitung über die Firewall realisiert?

Ja, ich benutze Port 443

Funktionieren bei dir die Abwesenheitsnotizen noch?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Verbindung Outlook 2016 und Exchange 2010 (6)

Frage von Christtian zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 und OWA bzw. Zertifikate (24)

Frage von zeroblue2005 zum Thema Exchange Server ...

Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...