Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 senden als falscher Absender

Frage Microsoft Exchange Server

Mitglied: svep01

svep01 (Level 1) - Jetzt verbinden

18.11.2013 um 11:13 Uhr, 1975 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe folgendes problem
SBS 2011 Standard mit exchange 2010, Office 2010
es normale User und einen INFO User

alle domainmitglieder haben auf den INFO user im Exchange vollzugriff und die "senden als " Funktion aktiviert

leider ist es so wenn der User auf eine mail welche im Info postfach ankommt antwortet,
dann antwortet er in seinem Namen und nicht als "info" user.

wo muss eine Einstellung geändert werden?

bitte um kurze Info.
Vielen Dank

Svep01
Mitglied: goscho
18.11.2013 um 13:51 Uhr
Mahlzeit,

dafür gibt es mehrere Möglichkeiten.

Wenn das info@ Postfach als zusätzliches Exchange-Postfach in Outlook 2010 eingerichtet ist, wird beim Antworten auf eine Mail automatisch der richtige Absender genommen.

Ist das info@ Postfach jedoch als öffentlicher Ordner eingerichtet oder als zusätzliches Postfach in den Eigenschaften des jeweiligen Users konfiguriert, dann muss das "Von" Feld beim erstellern der Mail mit dem info@ User gefüllt werden.
Bitte warten ..
Mitglied: svep01
18.11.2013 um 13:59 Uhr
Hi
Vielen dank für die Info
die Info ist als User angelegt und hat daher auch ein Postfach.
auf dieses Postfach haben alle User Vollzugriff und "senden als"

im Outlook selbst wird dadurch automatisch das Postfach gemappt.

zunächst haben ich beim ersten schreiben einer email das Feld "von" eingeblendet.
dort war "nur der eigentlich User sichtbar.
hier habe ich den Info User "händisch" in die leere zeile eingefügt.
doch genügt es nicht wenn wir auf eine Info mail antworten.
doert wird als absender "immer" der User angezeigt und nicht der "info" user
muss ich auf dem exchange nch irgendetwas einstellen??

Grüsse
svep01
Bitte warten ..
Ähnliche Inhalte
E-Mail
Absender vor dem senden von postfix ändern
gelöst Frage von Web-SpiritsE-Mail1 Kommentar

Hallo, ich habe folgendes vor: die zwei Email Konten, benutzer1@domain.tld benutzer2@domain.tld sollen nach aussen im header nicht mehr zu ...

Outlook & Mail
Outlook zeigt falschen Absender an
gelöst Frage von AdmiNewbieOutlook & Mail7 Kommentare

Hallo Zusammen, ich habe hier an einem PC (Win 7) mit Outlook 2013 ein "komisches" Problem. Sendet Person A ...

Exchange Server
Exchange 2010 - "senden als externe Adresse"
gelöst Frage von FA-jkaExchange Server8 Kommentare

Hallo, ich beschäftige mich gerade mit dem Thema Exchange 2010 und habe mir mal "aus Spaß und zum Lernen" ...

Exchange Server
Exchange 2010 Shared Mailbox und "senden als"
Frage von MarzaruExchange Server5 Kommentare

Hallo liebe Community, ich habe eine Frage zur Benutzung von mehreren Mailfächern und der Funktion "senden als". Wir haben ...

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 5 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 8 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 8 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 12 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...