Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 Server kann nicht gefunden werden

Frage Microsoft Exchange Server

Mitglied: netzzeus

netzzeus (Level 1) - Jetzt verbinden

16.08.2010 um 11:32 Uhr, 5516 Aufrufe, 6 Kommentare

Exchange Server auf Win2k8 SP2

Hallo zusammen

Nach einer kompletten Neuinstallation des Win2k8 Servers wird der Exchangeserver nicht mehr gefunden. Die Installation lief reibungslos durch. Sobald ich die Konsole öffne versucht er die Verbindung herzustellen allerdings ohne Erfolg.

Folgende Fehlermeldung erscheint:

dd7d939d2e767115609b6cb5e8d355c1 - Klicke auf das Bild, um es zu vergrößern

Ich habe schon eine Neuinstallation des Exchangeservers ausprobiert allerdings bin ich wieder gleich weit wie zuvor.

Danke fürs Feedback.

Gruss Netzzeus
Mitglied: SchubOZ
16.08.2010 um 22:04 Uhr
Hallo Netzzeus,

sieht schwer nach einem Problem mit dem IIS aus.
Schau mal im IIS bei der Default WebSite unter Bindungen, was da bei dir bei http steht. Sollte so sein:
Typ: http
IP Adresse: keine zugewiesen
Port: 80
Hostname: leer

Probier das mal aus.

Grüße
Bitte warten ..
Mitglied: netzzeus
17.08.2010 um 11:39 Uhr
Danke für den Input SchubOZ. Leider sind diese Angaben bereits schon so vorhanden.

Hast du allenfalls noch irgendeine andere Idee?

Gruss Netzzeus
Bitte warten ..
Mitglied: SchubOZ
17.08.2010 um 16:18 Uhr
Hallo Netzzeus,

kannst du denn die Default Web Site öffnen, also http://servername?
Funktioniert der OWA?

Grüße
Bitte warten ..
Mitglied: netzzeus
17.08.2010 um 16:49 Uhr
Hallo SchubOZ

Ja der OWA der funktioniert und die Default Web Site kann ich auch aufrufen.

Gruss Netzzeus
Bitte warten ..
Mitglied: SchubOZ
17.08.2010 um 16:54 Uhr
Hm, machts nicht einfacher.
Normalerweise weist der Installer vom Exchange 2010 auf alle Fehler vor der Installation hin.
Also so was wie, Desktopdarstellung oder .net Framework installieren.

Musstest du vor der Neuinstallation des Exchange 2010 irgend welche Sachen machen, also Domäne vorbereiten oä?
Bitte warten ..
Mitglied: netzzeus
17.08.2010 um 17:02 Uhr
Vor der Exchange-Installation habe ich den Server komplett neu aufgesetzt. Sprich Domäne neu vergeben, DNS, etc....

Bei der Installation des Exchanges hatte er beim Check keinen Fehler oder irgendetwas das fehlt gemeldet.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Exchange 2010 Active Directory und Windows Server 2016 (4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Windows Server
Exchange 2010 auf Windows Server 2016 und AD (2)

Tipp von Herbrich19 zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Standard auf neuen Server 2016 installieren? (11)

Frage von zeroblue2005 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 PublicFolder Replication auf zweiten Exchange Server abschalten (2)

Frage von fragenumfragen zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(30)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...