Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013

Frage Microsoft Exchange Server

Mitglied: Flatcher

Flatcher (Level 2) - Jetzt verbinden

13.08.2012 um 15:40 Uhr, 5150 Aufrufe, 6 Kommentare

Hallo,

Hat schon jemand Exchange 2013 in Betrieb?
Wenn ja, gibts schon Screenshots?

Stimmt es, dass die Konfig nur mehr über Http erfolgt?

lg
Mitglied: martin-s
13.08.2012 um 19:15 Uhr
Hi.

Ich lad sie mir gleich einmal runter, und gib Dir dann ein Feedback

Schöne Grüße

Martin
Bitte warten ..
Mitglied: filippg
13.08.2012 um 20:40 Uhr
Hallo,

beim Exchange-Team finden sich ein paar Artikel dazu, auch mit Screenshots und einer extra zum Management-Interface.
http://blogs.technet.com/b/exchange/

Gruß

Filipp
Bitte warten ..
Mitglied: Monto1
02.01.2013 um 16:04 Uhr
Ich habe mal testweise einen Exchange 2013 installiert. Ja, das ControlPanel startet man nun als https://mail.mydomain.de/ecp

Was mir als erstes aufgefallen ist, ist ein Bug mit dem iPhone:

Wenn ich eine Email erhalte, kommt beim Posteingang eine (1) dahinter, so soll es ja auch sein. Wenn ich diese Email lese, sollte die (1) verschwinden, sie bleibt jedoch auf dem iPhone5 (iOS6.0.2).

Erst, wenn ich diese Email auf dem iPhone lösche, verschwindet auch die (1).
Im OWA wird hingegen alles richtig angezeigt, auch, wenn ich am iPhone eine Email als gelesen oder ungelesen markiere.
Bitte warten ..
Mitglied: schenke
03.03.2013 um 16:54 Uhr
Hi,

wir haben aktuell schon drei Kunden mit Exchange 2013 Standard bzw. Enterprise Implementierungen in Betrieb und ja die Verwaltung läuft komplett über den Browser ab(mit Ausnahme der PS-Scripts natürlich, für welches auch weiter die Exchange-Powershell gibt). Die Verwaltbarkeit ist auch mit der neuen Browser-Konfig vollständig gegeben und lässt eigentlich keine großen Wünsche offen. Man muss sich etwas an die neue OBerfläche gewöhnen und es dauert ein wenig bis man wieder alles auf Anhieb findet, aber nach etwas Einarbeitung arbeitet man genauso effizient wie bisher mit Exchange 2007 oder 2010.

Den Installer htte Microsoft etwas besser machen können. Man muss zur Installation von Exchange 2013 diverse Dinge vorinstallieren, was der Installer am Beginn aber nicht überprüft. Erst mitten in der Installation fällt dem Installer auf, dass einige Fehlen. Wozu hat Microsoft den "Prerequisites-Check" im Installer, wenn er nur einen Teil der benötigten Dinge prüft? Das haben wir auch bereits mit unseren Kontakt bei MS besprochen und es wurde an die Entwicklung von MS weitergeleitet. Ob da aber noch etwas passieren wird ist fraglich.

Das Problem von Monto1 kann ich nicht nachvollziehen. Alle 3 Bereitstellungen publishen auch Outlook-Anywhere und Exchange-Active-Sync nach außen, was von diversen Endgeräten genutzt wird (unteranderen eine ganze Batterie aus iPhones der Serien 4, 4s und 5) und hatten keinerlei Probleme damit. Der erste unser Kunden hat den Exchange bereits seit Dezember im Einsatz und ist vollends zufrieden - vorallem mit dem Offline-Modus vom OWA im IE 10.

Gruß
schenke
Bitte warten ..
Mitglied: Lizard85
02.07.2013 um 11:54 Uhr
Hi,

@schenke wir haben Exchange 2013 bei einem Kunden im Einsatz und sind auch sehr zufrieden damit, jedoch haben wir ein Problem mit einer HealthMailbox

Bei dem Kunden gibt es nur eine Datenbank, aber es sind drei HealthMailboxes als User in der AD vorhanden. Eine davon verursacht massenweise Zugriffsverletzung im Sicherheitsprotokoll mit dem Hinweis auf einen falschen Benutzernamen oder einem falschem Kennwort.

Hast du diesbezüglich schon einmal etwas gehört oder selbst die Erfahrung gemacht? Wir konnten bisher keinen Lösungsansatz finden.


Gruß
Bitte warten ..
Mitglied: schenke
02.07.2013, aktualisiert um 12:00 Uhr
Zitat von Lizard85:
Hi,

@schenke wir haben Exchange 2013 bei einem Kunden im Einsatz und sind auch sehr zufrieden damit, jedoch haben wir ein Problem mit
einer HealthMailbox

Bei dem Kunden gibt es nur eine Datenbank, aber es sind drei HealthMailboxes als User in der AD vorhanden. Eine davon verursacht
massenweise Zugriffsverletzung im Sicherheitsprotokoll mit dem Hinweis auf einen falschen Benutzernamen oder einem falschem
Kennwort.

Hast du diesbezüglich schon einmal etwas gehört oder selbst die Erfahrung gemacht? Wir konnten bisher keinen
Lösungsansatz finden.


Gruß

Hallo,

leider kann ich dir zu diesem Problem keine Lösung anbieten, da wir dieses oder ein ähnlich gelagertes Problem bisher nicht hatten. Unsere Exchange 2013 Server hatten noch kein derartiges Problem. Wir hatten nur ab und mal Probleme mit dem Index-Status der verschiedenen Mailbox-Datenbanken. Ansonsten laufen die Server einwandfrei.

Gruß
Schenke
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 und Exchange 2013
gelöst Frage von sunicsOutlook & Mail2 Kommentare

Hallo zusammen, Wir verwenden Outlook 2013 und Exchange 2013 SP1, CU9. Wir haben nun folgendes Problem: Wenn sich der ...

Exchange Server
Outlook 2013 - Exchange 2013
gelöst Frage von r00t-1337Exchange Server2 Kommentare

Hallo zusammen, ich habe ein Problem mit den Clients welche sich zum Exchange-Server verbinden. Clients = Office 2013 (mit ...

Outlook & Mail
Outlook 2013 bzw. Exchange 2013
gelöst Frage von ioioioOutlook & Mail2 Kommentare

Hallo Zusammen, ich benötige einen Tipp. Ich habe das Problem das mir in Outlook beim schreiben einer neuen E-Mail ...

Exchange Server
Outlook 2013 kann sich nicht mit Exchange 2013 verbinden
gelöst Frage von freiliExchange Server2 Kommentare

Hallo Community! Folgendes Scenario: Im Rechenzentrum sind Domänencontroller ("SRV-KUNDE-DC"), Exchange ("SRV-KUNDE-EX") und Terminalserver ("SRV-KUNDE-TS") Vor Ort sind Windows 7/10 ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 8 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 10 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement15 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...