Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2013 Antispam Konfiguration

Frage Microsoft Exchange Server

Mitglied: crack24

crack24 (Level 2) - Jetzt verbinden

01.08.2013 um 14:06 Uhr, 4543 Aufrufe, 3 Kommentare

Hallo,

wir haben jetzt neu einen Exchange 2013 im Einsatz, vorher Pop3 vom Provider. Vielleicht habt ihr einen Tip zur Antispam Konfiguration.

Soweit ich sehen kann haben wir für Spamschutz jetzt zwei Möglichkeiten. Einmal durch den Junk Filter in Outlook und einmal durch diverse Optionen im Exchange.

Ich bin ein bißchen ratlos wie ich das nun konfigurieren soll. Setzt man beides zusammen ein oder nur eins? Wie kann ich feststellen ob der Spamschutz im Exchange schon aktiv ist?

Viele Grüße

crack
Mitglied: Dani
01.08.2013 um 14:27 Uhr
Moin crack,
Die Implementierung auf dem Exchange hat keine Verbindung zu Junkfilter im Outlook. Beide Mechanismen funktionieren unabhängig. Wir haben z.B. auf den Clients die Funktion via GPO deaktiviert. Da unsere Filter vor dem Exchange die Arbeit verrichten. Über ein Plugin im Outlook kann der Mitarbeiter trotzdem seine gefiltern E-Mails anschauen und ggf. freigeben.

Soweit ich weiß, ist im Exchange 2013 die Funktionalität von Forefront for Exchange implemeniert worden. Falls du kein anderes Produkt vor dem Exchange-Server geschalten hast, würde ich es einfach konfigurieren und schauen was passiert. Denn das Feintuning dauert eben ein paar Tagen/wochen.


Grüße,
Dani
Bitte warten ..
Mitglied: crack24
01.08.2013 um 14:43 Uhr
Vielen Dank, ich würde es dann auch serverseitig machen wollen. Vor dem Exchange ist noch eine Securepoint Appliance mit Mail Relay Funktionen. Da ist eigentlich auch Antispam angeschaltet, aber das will momentan noch nicht so richtig.

Kann man irgendwie mit einem Cmdlet checken ob serverseitig schon was aktiv ist? Einige eMails die ankommen, sind schon mit [SPAM] im Betreff gekennzeichnet. Aber ich bin mir nicht sicher woher die Kennzeichnung kommt. Securepoint sollte mit [SPAM_SEC] kennzeichnen, ist das dann vielleicht vom Exchange?
Bitte warten ..
Mitglied: Dani
01.08.2013 um 14:47 Uhr
Ich habe produktiv noch keinen Exchange 2013 zur Hand. Ich meine bei der Installation konnest du wählen ob die Funktion aktiv sein soll oder nicht.
Wenn du zweigleisig fährst empfehle ich dir die Tags [SPAM] anzuapssen, z.B. [SP-SAM] für Securepoint. Somit siehst du gleich welcher Server "schuld" ist.

Dieser Technet-Artikel sollte dir helfen.


Grüße,
Dani
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 antispam deaktivieren (2)

Frage von kal10bach zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Zertifikatsproblem (16)

Frage von egalisiert zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Cals (3)

Frage von Florian86 zum Thema Exchange Server ...

Exchange Server
EXCHANGE 2013 Woher die "Datenmengen" (4)

Frage von Flais78 zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...