Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 - Import PST - OWA zeigt keine Emails

Frage Microsoft Exchange Server

Mitglied: thomas-99

thomas-99 (Level 1) - Jetzt verbinden

11.04.2014 um 16:01 Uhr, 2542 Aufrufe, 6 Kommentare

Hallo Zusammen,

wir haben einen neuen Exchange Server zum Testen, den ich mit einer PST gefüttert habe (Export aus Exchange 2003 mit ExMerge 500MB). Der Export hat funktioniert, zum Test habe ich die PST unter Outlook geöffnet. Alle Emails waren da. Der Import in Exchange 2013 wurde dann auch erfolgreich abgeschlossen.
Unter Postfachnutzung von dem User sehe ich, dass gut 500MB an Daten in der DB vorhanden sind. Melde ich mich über OWA des Users an, werden keine Emails angezeigt.
Ich weiß nicht, warum OWA die importieren Emails nicht anzeigt.
Neustart, Konto gelöscht und alles von vorn - hat alles nicht geholfen.

Hat jemand eine Idee, woran das liegen kann?

DANKE
Ciao thomas

Mitglied: jsysde
12.04.2014 um 09:20 Uhr
Moin.

Melde dich mal via Outlook an diesem Postfach an, in das du die PST importiert hast - werden dort die Mails angezeigt?
Wenn ja, versuche es direkt danach noch mal via OWA.

Cheers,
jsysde
Bitte warten ..
Mitglied: thomas-99
12.04.2014 um 10:51 Uhr
Moin moin,

der Server steht alleine - soll einen anderen alten SBS 2003 Server ablösen. Habe da kein Outlook installiert, kann aber versuchen einen anderen PC mit Outlook 2007 an den Server zu bringen.
Intern geht es über OWA - habe gestern ein paar User angelegt und E-Mails untereinander geschrieben. Diese werden angezeigt.

DANKE

Ciao Thomas
Bitte warten ..
Mitglied: jsysde
12.04.2014 um 13:37 Uhr
Mahlzeit
Zitat von thomas-99:
[...]der Server steht alleine[...]
Spielt keine Rolle - einfach irgend nen PC nehmen, auf dem Outlook installiert ist und das Postfach einrichten; der PC muss nicht in der Domain des Exchange sein, es geht rein darum, einmal mit einem Outlook auf das Postfach zugegriffen zu haben.

Cheers,
jsysde
Bitte warten ..
Mitglied: thomas-99
12.04.2014 um 19:25 Uhr
Hallo jsysde,

jetzt wird es komisch. Weil die Ordner unter Firefox angezeigt werden mit den Emails. Im IE leider nach wie vor keine.
Das seltsame ist, die Ordner haben Namen wie: &?ËÈ/ÍËÅ/>Å - könnte auf ein UTF8 Problem hindeuten.
Habe die PST in Outlook 2003 eingebunden. Alle Ordner werden korrekt angezeigt.

In Sachen Outlook 2007 komme ich erst am Montag dazu.

Ciao Thomas
Bitte warten ..
Mitglied: thomas-99
14.04.2014 um 08:05 Uhr
Moin moin,

habe eben ein Outlook 2010 mit dem neuen Server verbunden. Die Emails sind alle da, nur die Ordner werden wie im Firefox angezeigt "&?ËÈ/ÍËÅ/>Å "
Habe die PST jetzt in dem Outlook 2010 geöffnet. Da werden alle Ordner korrekt angezeigt.

Irgend eine Idee, warum die Ordner beim Import falsch ausgegeben werden?

DANKE
Ciao Thomas
Bitte warten ..
Mitglied: langustini
12.11.2014 um 08:52 Uhr
Hallo Thomas,

vllt stimmt etwas nicht mit der PST. Lass doch mal SCANPST.EXE drüber laufen und importier' nochmal neu.

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server
PST-Import in Exchange 2013 funktioniert nicht
Frage von FirewireExchange Server3 Kommentare

Hallo zusammen, mir bereitet gerade folg. Problem Kopfzerbrechen: Es geht um den Umstieg einer kleinen Firma mit 10 Postfächern ...

Exchange Server
Exchange 2013 Umzug: Fehler beim Import von PST
Frage von DkuehlbornExchange Server2 Kommentare

Hallo Forum, ich ziehe bei einem Kunden einen gehosteten Exchange-Server auf einen lokalen Exchange-Server um. Beide Versionen sind Exchange ...

Exchange Server
PST Import Probleme - Outlook 2013 Exchange 2016
Frage von HenereExchange Server4 Kommentare

Servus zusammen, ich versuche ältere PSTs in mein Postfach zu importieren. Jedoch habe ich eine merkwürdige Meldung: "Die maximale ...

Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version
Frage von rickstinsonExchange Server

Hallo, nachdem ich heute mich quer durch das Netz gesucht hatte und noch immer keine Lösung habe, versuche ich ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Necur-Botnet soll Erpressungstrojaner Scarab massenhaft verbreiten

Information von BassFishFox vor 14 StundenErkennung und -Abwehr

12,5 Millionen Spam-Mails aus einem Bot-Netz mit 6 Millionen Computern? Eigentlich eine schwache Leistung. Die Erpresser setzen dabei auf ...

Microsoft

Nadeldrucker-Problem unter Windows - Microsoft liefert Updates

Information von BassFishFox vor 14 StundenMicrosoft

Hat ja nicht lange gedauert. Nachdem die November-Updates für Windows 7, 8.1 und 10 zahlreiche Nadeldrucker lahmgelegt hatten, stellt ...

Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 22 StundenLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Heiß diskutierte Inhalte
Windows Server
Kann man im KMS nachschauen , wieviele Clients den Key in Anspruch genommen haben
gelöst Frage von rainergugusWindows Server15 Kommentare

Hallo, wir haben einen KMS Windows 10 Key. Dieser ist ja W7 kompatibel. Aber unser Windows 7 Pool registriert ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...