Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 TEST Umgebung IMAP 4 Authentifizierung ....

Frage Microsoft Exchange Server

Mitglied: scenix

scenix (Level 1) - Jetzt verbinden

13.02.2013 um 15:02 Uhr, 2813 Aufrufe, 1 Kommentar

Firewall Settings sind Korrekt Port 143 sowie 993 für IMAP4 sowie Port 587 SMTP

Hallo,

ich habe folgendes Problem es ist ganz einfach:

Bei meiner eingerichteten Exchange 2013 Testumgebung möchte ich Clients von Außen die Möglichkeit geben per IMAP sich einzuwählen.


Exchange 2013:


OWA aktiv Funktioniert HTTPS 443 ohne SSL Cert.

SMTP läuft Versenden von OWA Klappt empfangen auch. Port 25 587

IMAP : 993 143 gehen durch kommen an werden verarbeitet jedoch scheint es an der Authentifizierung zu liegen.

Ich habe gelernt das man für die Authentifizierung Domäne\USER benutzt, gesagt getan jedoch steht da immer nicht möglich ... Benutzername oder PW falsch.


abc.local ==> Domäne ==> also abc\admin als Beispiel

telnet ip 25 , 587 , 993 , 443 , 143 gehen alle.

Das Passwort ist 1000000% Richtig.


Ich habe Thunderbird zum Testen benutzt.

E-Mail-Adresse a@whasdasdasd.de
PW = ADPW

Posteingangserver: IMAP WAN-IP 143 kein SSL Authentifizierung ==> Passwort,normal
Postausgangsserver: SMTP WAN-IP 25 kein SSL Authentifizierung ==> Passwort,normal


Auszug aus dem Erlaubten Traffic IP-Adresse wird geschwärzt.

2013-02-13 14:54:18 log_id=0038000004 type=traffic subtype=other pri=notice status=start vd="root" src=178.XXX.119.93 srcname=XXX.XXX.119.93 src_port=54637 dst=XXX.XXX.XXX.156 dstname=XXX.XXX.XXX.156 dst_country="Germany" src_country="Germany" dst_port=143 tran_ip=192.168.100.131 tran_port=143 tran_sip=192.168.100.1 tran_sport=61925 service=IMAP proto=6 app_type=N/A duration=0 rule=15 policyid=15 sent=0 rcvd=0 shaper_drop_sent=0 shaper_drop_rcvd=0 perip_drop=0 shaper_sent_name="N/A" shaper_rcvd_name="N/A" perip_name="N/A" vpn="N/A" vpn_type=UNKNOWN(65535) vpn_tunnel="N/A" src_int="wan2" dst_int="internal" SN=350074 app="N/A" app_cat="N/A" user="N/A" group="N/A" carrier_ep="N/A" profilegroup="N/A" subapp="N/A" subappcat="N/A"


Hat einer eine IDEE ?

Gruß SceniX
Mitglied: flow.ryan
13.02.2013 um 15:38 Uhr
Hallo,

ich weiß nicht, wie es sich hier verhält. Aber hast du den gleichen Netbios-Namen wie DNS-Namen gewählt?

Ich würde den Benutzernamen wie folgt versuchen: admin@abc.local.

Gruß
Florian
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Exchange 2013 "test-port" (3)

Frage von Stefan007 zum Thema Exchange Server ...

Windows Server
gelöst Unter SBS2011 DNS, DHCP-Server deaktivieren, IMAP-Connecter für Exchange 2013 (8)

Frage von maniacmacpain zum Thema Windows Server ...

Exchange Server
gelöst IMAP Verbindung schlägt fehl bei Exchange 2013 (6)

Frage von pablovic zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...