Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 5.5 (Build 1960.5) Syntax Error

Frage Microsoft Exchange Server

Mitglied: tekila

tekila (Level 1) - Jetzt verbinden

01.12.2005 um 15:59 Uhr, 3924 Aufrufe

Syntax Error bei E-Mails an externen Empfängern mit Angabe von internen CCs

Hallo,

ich 'betreue' hier neuerdings intern einen Exchange-Server, wie oben beschrieben gibt es Probleme wenn man an externe Empfänger
sendet und dabei Kopien der Nachricht an interne Adressen über das Exchange Adressbuch sendet.

Der Empfänger erhält eine Nachricht, wobei in der Absenderadresse Name und "SYNTAX-ERROR" stehen, z.B. mustermann.m @ SYNTAX ERROR, bei den CC's das selbe.

Ab und zu wechselt die Domäne auf die Empfängerdomäne und als Absenderadresse steht dann z.B. mustermann.m@empfängerdomäne.de, inkl. der CCs.

Gibt es eine Möglichkeit diesen Fehler durch eine Exchange-Einstellung zu beheben? Wäre für jede Hilfe sehr dankbar!
Ähnliche Inhalte
Windows Update
gelöst Bekomme WSUS nicht auf das neueste Build (3)

Frage von Coreknabe zum Thema Windows Update ...

Datenbanken
SQL Server Report Builder (2)

Frage von Agilolfinger zum Thema Datenbanken ...

Vmware
Surfstick an einem ESXI 5.5 (6)

Frage von Marcel94 zum Thema Vmware ...

Administrator.de Feedback
Neuer Bereich Powershell und erweitertes syntax highlighting (6)

Frage von Kraemer zum Thema Administrator.de Feedback ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (27)

Frage von McLion zum Thema Router & Routing ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (23)

Frage von ahstax zum Thema Visual Studio ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...