Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 64bit OWA gibt leere Seite

Frage Microsoft Exchange Server

Mitglied: route66

route66 (Level 1) - Jetzt verbinden

28.04.2010 um 09:50 Uhr, 6373 Aufrufe, 2 Kommentare

Hallo miteinander,
hab seid kurzem ein Problem mit dem ich leider alleine nicht mehr weiterkomme und hoffe hier kann mir jemand auf die Sprünge helfen.

Ich habe einen 2003 Server SP2 64 bit und Exchange 2007
Seid dem letzten Update funktioniert das OWA nicht mehr.
Beim Aufruf erscheint eine leere Seite mit folgendem Hinweis:



Meldung: Syntaxfehler
Zeile: 6
Zeichen: 1
Code: 0
URI: https://192.168.1.37/owa/8.1.436.0/scripts/premium/flogon.js


Ich hab schon die Inhalte aus der Vorigen Version in dieses Verzeichniss kopiert, aber leider ohne Erolg. Neustart etc haben auch nichts gebracht.
Ich kenne mich allerdings nicht gerade super im Exchange 2007 oder IIS aus.


Ach ja, im Mozilla kann ich mich anmelden, bekomme aber keine Grafik-Anmeldemaske.


Vielen Dank
Mitglied: webstor
28.04.2010 um 10:33 Uhr
http://support.microsoft.com/kb/935490/en-us

Rollup 2 Problem. Nächstes mal bitte genauere Daten, wie zB Version des Exchange 2007 (mit Sp2 etc.)

MfG
Bitte warten ..
Mitglied: stefanbifi
03.06.2010 um 09:38 Uhr
Ich habe das selbe Problem nach einem Update von Server 2008 auf SP2. Das Problem mit dem Rollup2 sollte doch mit SP2 behoben sein.
(Exchange Server 2007 Version: 08.01.0436.000)

Brauche Hilfe.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
PHP - Nur leere Seiten
Frage von UItimateUbuntu6 Kommentare

Hallo. Ich habe gestern auf meinem Raspberry Pi das Betriebssystem Ubuntu MATE 16.04.2 LTS installiert. Apache funktioniert einwandfrei. Wenn ...

Webbrowser
PDF wird im IE11 nicht angezeigt (leere Seite)
gelöst Frage von KMP1988Webbrowser4 Kommentare

Servus, bei einem PC kann ich seit heute nicht mehr im IE 11 eine PDF öffnen (von einer Webseite ...

Exchange Server
OWA-Seite Darstellungsfehler nach Windows-Update
Frage von Zoli1972Exchange Server4 Kommentare

Hi, Kürzlich hatten wir in unserer Firma einige Windows Updates für unseren Windows Server 2003 R2 SP2 (X64, englisch), ...

Exchange Server
Owa Exchange
Frage von 122470Exchange Server17 Kommentare

Ich habe ein sozusagen "lächerliches" Problem, dem ich aber nicht Herr werde. Wir haben seit kurzer Zeit in unserem ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 41 MinutenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 5 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 6 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 17 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...