Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 64bit OWA gibt leere Seite

Frage Microsoft Exchange Server

Mitglied: route66

route66 (Level 1) - Jetzt verbinden

28.04.2010 um 09:50 Uhr, 6345 Aufrufe, 2 Kommentare

Hallo miteinander,
hab seid kurzem ein Problem mit dem ich leider alleine nicht mehr weiterkomme und hoffe hier kann mir jemand auf die Sprünge helfen.

Ich habe einen 2003 Server SP2 64 bit und Exchange 2007
Seid dem letzten Update funktioniert das OWA nicht mehr.
Beim Aufruf erscheint eine leere Seite mit folgendem Hinweis:



Meldung: Syntaxfehler
Zeile: 6
Zeichen: 1
Code: 0
URI: https://192.168.1.37/owa/8.1.436.0/scripts/premium/flogon.js


Ich hab schon die Inhalte aus der Vorigen Version in dieses Verzeichniss kopiert, aber leider ohne Erolg. Neustart etc haben auch nichts gebracht.
Ich kenne mich allerdings nicht gerade super im Exchange 2007 oder IIS aus.


Ach ja, im Mozilla kann ich mich anmelden, bekomme aber keine Grafik-Anmeldemaske.


Vielen Dank
Mitglied: webstor
28.04.2010 um 10:33 Uhr
http://support.microsoft.com/kb/935490/en-us

Rollup 2 Problem. Nächstes mal bitte genauere Daten, wie zB Version des Exchange 2007 (mit Sp2 etc.)

MfG
Bitte warten ..
Mitglied: stefanbifi
03.06.2010 um 09:38 Uhr
Ich habe das selbe Problem nach einem Update von Server 2008 auf SP2. Das Problem mit dem Rollup2 sollte doch mit SP2 behoben sein.
(Exchange Server 2007 Version: 08.01.0436.000)

Brauche Hilfe.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 PostfachLimit über Powershell gibt immer Servereinstellung an (2)

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 und OWA bzw. Zertifikate (24)

Frage von zeroblue2005 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...