Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Fehler 5.0.0

Frage Microsoft Exchange Server

Mitglied: mrsupport

mrsupport (Level 1) - Jetzt verbinden

21.08.2009, aktualisiert 11:19 Uhr, 2831 Aufrufe

Maildelivery mit Code #5.0.0

Hallo,

ich habe bei einem Kunden einen Exchange Server 2003 SP2 (SBS) wie folgt eingerichtet:

- Verwendung von SMTP Connector und POP3 Connectoren
- das info@ Email Postfach hat Rechte für alle "Domänen Benutzer"

Somit kann jeder Mitarbeiter diese Postfach in OL2003 integrieren. Das senden und empfangen klappt zu 97%.

Es tritt folgendes Problem beim Senden auf. Bei einigen wenigen Emails, die versendet werden, kommt eine Maildelivery mit Code #5.0.0 zurück.
Es ist Empfänger Domain unabhängig. Meine Testemails an GMX und andere Domains gehen raus.

Die Fehlermeldung ist so allgemein, dass man nicht ablesen kann, was der wahre Grund ist: "Das System konnte die Email nicht übermitteln, ohne einen besonderen Grund dafür anzugegeben".

Das Versenden und Empfangen läuft über den Provider der Domain und nicht über den Exchange Server selbst. Also können diese Emails wegen SPAM Verdacht nicht geblockt werden. Empfänger Emails sind richtig geschrieben.

Hat jemand eine Idee?

18f142053561aa534061449e9556fa59-bild23jpg - Klicke auf das Bild, um es zu vergrößern

vg
Ähnliche Inhalte
Exchange Server
gelöst Exchange-Fehler: 550 No such recipient here (3)

Frage von Greyson zum Thema Exchange Server ...

Exchange Server
Exchange 2016 Ressourcenpostfach - Fehler (11)

Frage von Belloci zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel (5)

Frage von oel-auge zum Thema Exchange Server ...

Exchange Server
MS Exchange 2013 KillBit Fehler (2)

Frage von amarsin zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...