Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange pop3 mail empfangen geht senden nicht

Frage Microsoft Exchange Server

Mitglied: nikue

nikue (Level 1) - Jetzt verbinden

19.09.2005, aktualisiert 31.07.2006, 10418 Aufrufe, 3 Kommentare

Liebe Admins,
mein Exchange aus SBS 2003 standard empfangt zwar eingerichtete mails aus pop 3 postfächern ( 1und1) aber beim versenden geht nichts raus.

Webserverzertifikat: ???
E-Mail-Übermittlungsmethode: E-Mail-Server: smtp.1und1.de
E-Mail-Domäne: website.de

Hab ich was übersehen?

Danke für Eure Antworten

Gruß nikue
Mitglied: BigWumpus
19.09.2005 um 23:21 Uhr
Ich bin zwar kein Kunde von 1&1, aber wie ist das mit der Anmeldung beim SMTP-Server ?
SMTP-Auth aktiviert ?
Bitte warten ..
Mitglied: Dambi
20.09.2005 um 08:14 Uhr
der smtp server läuft? mach mal aus einem dos fenster ein "telnet smtp.1und1.de 25" dann weisst du ob er einfach so erreichbar ist. vieleicht muss man sich noch irgendwie authentifizieren!
Bitte warten ..
Mitglied: benjaminho
31.07.2006 um 21:12 Uhr
Einfach einen SMTP-Connector anlegen und in den Eigenschaften - Erweitert - Ausgehende Sicherheit Standardauthentifizierung anklicken und deinen Benutzernamen und Password eintragen (es muss ein einfaches Postfach bei 1und1 sein). Der Benutzername sieht ca. so aus m1213221-1
Nicht die ausgehende Sicherheit beim virtuellen SMTP Server benutzen da die Einstellungen dann nur für diesen Server übernommen werden.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange Server Mail senden (5)

Frage von MorrowToon zum Thema Exchange Server ...

Exchange Server
gelöst Exchange mehrere E-Mail Adressen und Senden Als (7)

Frage von ketanest112 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Shared Mailbox und "senden als" (5)

Frage von Marzaru zum Thema Exchange Server ...

Outlook & Mail
gelöst Exchange 2016 Mail Disclaimer (3)

Frage von JensDND zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...