Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange und probleme mit dem Versand in bestimmte Domainen

Frage Microsoft Exchange Server

Mitglied: FlyingSader

FlyingSader (Level 1) - Jetzt verbinden

23.10.2005, aktualisiert 24.10.2005, 3250 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe folgendes Problem, ich habe bei mir zuhause eine Testumgebung installiert mit Windows 2003 Server und Exchange. Das funktioniert auch alles so weit. Ich habe heute auch an einige Testemails geschickt und auch welche zurückbekommen. Doch heute abend bin ich zufällig an eine adresse gestossen an die ich nicht versenden kann. aber von der ich emails erhalten kann.

Meine Konfiguration sieht wie folgt aus. Ich habe mir eine subdomain zugelegt und leite die über dyndns zu mir auf den lokalen rechner. die emails werden schon von meinem exchange server nicht versand und bleiben in der queue.

Grüße thorsten
Mitglied: linkit
24.10.2005 um 06:32 Uhr
Die Frage ist, welche Fehlermeldung du bekommst... hier solltest du dein Log prüfen.... evtl. wird nur ein Mail verweigert oder zurückgewiesen, da mittlerweilen viele PRovider und Mailserverbetreiber die Versandadressen gegenchecken... schickst du also deine Mails nicht über einen Provider, sondern direkt ins INET... könnte dies dein PRoblem sein. Ansonsten mußt du mal hier einen Auszug aus dem Log posten.....
Bitte warten ..
Mitglied: 10545
24.10.2005 um 07:45 Uhr
... was Christian meint, ist der Versand via DNS oder Smarthost

Bei DynDNS würde ich tunlichst DNS vermeiden, wie Christian schon schrieb.

Gruß, Rene
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Trust zwischen Domains - Lösungsvorschläge gesucht (2)

Frage von ozricXX zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...