Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange - sendet keine Mails

Frage Microsoft Exchange Server

Mitglied: AndreasGrothe

AndreasGrothe (Level 1) - Jetzt verbinden

13.05.2009, aktualisiert 15:14 Uhr, 4041 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe folgendes Problem: (Win2003Server + Exchange 2000)
Versenden von Mails klappt nicht, nur nach Server neustart werden Sie gesendet. Interne Zustellung (innerhalb der Domäne - klappt wunderbar)
Warum klappt das versenden nach Extern nicht Smarthost ist per Ping erreichbar.

Mfg
Andreas
Mitglied: spezias
13.05.2009 um 15:20 Uhr
Hallo Andreas,

vielleicht solltest du noch kurz erwähnen, wie die Emails überhaupt versendet werden.

Gruß
Bitte warten ..
Mitglied: AndreasGrothe
13.05.2009 um 15:28 Uhr
Recht hast du

Wir nutzen Outlook die Mails werden dann an den Exchange Server geleitet und von dort über einen Smarthost zu GBC geleitet.
Von heute auf morgen klappt di eZustellung nur nach Server neustart. Dienste wurden neu gestartet genau so wie der Server.
Bitte warten ..
Mitglied: lifeadmin
13.05.2009 um 15:36 Uhr
Hi,
was sagen denn die Ereignislogs ? (Vorausgesetzt Du hast das SMTP Logging eingeschaltet ?)
Auch schon mal in den Warteschlangen reingeschaut und einzelne Mails untersucht ?

Grüsse
Bitte warten ..
Mitglied: GuentherH
13.05.2009 um 18:11 Uhr
Hallo.

Du, bzw. der Exchange hast mit ziemlicher Sicherheit ein Problem mit Greylisting. Installiere einmal diesen Hotfix - http://support.microsoft.com/default.aspx/kb/950757/en-us

LG Günther
Bitte warten ..
Mitglied: AndreasGrothe
14.05.2009 um 08:11 Uhr
Danke mit dem Hotfix, klappt es jetzt.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Exchange Server
gelöst Mailclient sendet immer als Admin (15)

Frage von uwe.name zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server Mail senden (5)

Frage von MorrowToon zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...