Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange sendet nur nach Serverneustart

Frage Microsoft Exchange Server

Mitglied: thedani

thedani (Level 1) - Jetzt verbinden

20.12.2006 um 09:22 Uhr, 4367 Aufrufe, 1 Kommentar

Wenn ich über einen smarthost senden will, sendet der exchange die mails nur nach einem Serverneustart

Hallo zusammen

Habe Microsoft Exchange 2003 SP2 im Einsatz. Wenn ich jetzt im viertuellen Standardserver für SMTP einen smarthost eingebe (mail1.domain.com) und ebenfalls bei den Connectors Gesammte Mail über diesen Connector an die smarthost weiterleiten (mail1.domain.com). Dann sendet der Exchange die mails nicht weg, ausser wenn ich einen Serverneustart mache, gehen die Mails, die in der Warteschlange sind wunderbar weg. Kommen jedoch neue hinzu, bleiben sie wieder hangen.

Wenn ich aber im Exchange keinen smarthost verwende um die mails direkt zu verschicken. DNS für Weiterleitung über Connector zu jedem Adressbaum verwenden gehen sie wunderbar raus. Jedoch kann ich diese Einstellung nicht belassen, weil wir mit der fixen IP auf einer Blacklist sitzen und der E-Mail verkehr nicht zu 100% gewährleistet ist. Fall ihr irgendwelche Logfiles benötigt, sag es mir. Ich bin für jede Hilfe sehr dankbar...
Mitglied: Johannes496
22.12.2014 um 10:39 Uhr
Wie wurde das Problem gelöst?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

LAN, WAN, Wireless
Pingprobleme nach Serverneustart (13)

Frage von kafri84 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Mailclient sendet immer als Admin (15)

Frage von uwe.name zum Thema Exchange Server ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(6)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (23)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (18)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (16)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...