Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server mit 1und1 einrichten

Frage Microsoft Exchange Server

Mitglied: schnitzer

schnitzer (Level 1) - Jetzt verbinden

04.08.2008, aktualisiert 17:56 Uhr, 8883 Aufrufe, 5 Kommentare

Hallo zusammen,

bin gerade dabei einen Exchange Server aufzusetzen und mein 1&1 Domänenpostfach einzurichten. Ich verwende einen Windows 2003 SMB Server und Exchange 2003 mit SP2. Das Ziel ist es, dass die User über Exchange Emails verschicken können. Leider habe ich noch nicht allzu große Erfahrung mit Exchange und wende mich deshalb an euch!

zum Problem:

Die Konfiguration für den virtuellen SMTP Server und einen SMTP Connector habe ich vorgenommen. Doch wenn ich den Dienst starte, tauchen in Sekunden hunderte von Spammails in der Warteschlange auf. (siehe Bild)

ae1b7b9c6f99f77c2795d86c64608d07-1 - Klicke auf das Bild, um es zu vergrößern

Kann mir vielleicht jemand sagen was ich falsch mache, bzw. welche Einstellung ich diesbezüglich vornehmen muss. Was ist sonst noch zu beachten an einem Exchange Server dass er sicher funktioniert?

Danke schonmals im vorraus,

Franz
Mitglied: SLGrosse
04.08.2008 um 13:24 Uhr
Also wenn du Spam im Postausgang hats, dann versendet einer der Clients Spam und hat wohl einen Trojaner o.ä.
Hast du die Authentifizierung eingegeben bei SMTP-Relay?
Bitte warten ..
Mitglied: schnitzer
04.08.2008 um 13:35 Uhr
ja es sind nur "authentifizierte Benutzer zugelassen. clients sind eigentlich noch keine dran. kann man ein protokoll auslesen?
Bitte warten ..
Mitglied: SLGrosse
04.08.2008 um 15:08 Uhr
Das meinte ich nicht - der SMTP Conector hat in den Eigenschaften unter "Erweitert" den Punkt "Ausgehende Sicherheit" da musst du den Punkt "Standardauthentifizierung (Kennwort wird unverschlüsselt gesendet)" da musst du auf "Ändern klicken und einen User angeben, der berechtigt ist per SMTP zu versenden.
Bitte warten ..
Mitglied: schnitzer
04.08.2008 um 17:47 Uhr
dort habe ich den benutzer angegeben der sich bei 1&1 anmelden soll. sonst noch eine idee???
Bitte warten ..
Mitglied: SLGrosse
04.08.2008 um 17:56 Uhr
dazu brauche ich mehr infos...

was hast du genau gemacht - schritt für schritt??
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Transportregel Exchange 2010 einrichten? (7)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
gelöst Fehler 208 bei 1und1 (8)

Frage von HeinrichM zum Thema Exchange Server ...

Exchange Server
gelöst Zweiten Exchange 2013 einrichten (4)

Frage von Judgelg zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Netzwerkfehler bei HyperV - Host

Anleitung von Scrises zum Thema Windows Server ...

Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Server
Upgrade von Win Server 2008 auf 2012 gescheitert (19)

Frage von Ghost108 zum Thema Windows Server ...