Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server 2010 - Kennzeichen 554 5.6.1 Messages of type message-partial are not supported

Frage Microsoft Exchange Server

Mitglied: Juckie

Juckie (Level 1) - Jetzt verbinden

11.04.2011 um 11:40 Uhr, 9161 Aufrufe, 2 Kommentare

Hallo,

wir haben einen Scanner mit dem sich Dokumente einscannen lassen und dann per Email versendet werden können.

Der Abruf der Emails erfolgt mittels Popcon. Die Emails werden dann von Popcon an den Exchange übermittelt, jedoch genau hier liegt das Problem mit den Emails, welche von dem Scanner aus versendet werden.

Laut dem Log von Popcon werden die Emails von Exchange mit folgender Fehlermeldung abgewiesen:

Exchange antwortete mit folgender Fehlermeldung auf die gesendeten Daten / das End-of-Mail Kennzeichen: 554 5.6.1 Messages of type message/partial are not supported

Hat jemand eine Idee, wie ich Exchange dazu bewegen kann, diese Emails zu akzeptieren?

Vielen Dank

Gruß

Juckie
Mitglied: ZR750x4
11.04.2011 um 13:00 Uhr
Moin,

so ganz verstehe ich das noch nicht: wohin schickt denn der Scanner die Emails? Kann der die nicht direkt zum Exchange senden?


vg
Bert
Bitte warten ..
Mitglied: Addison
29.03.2012 um 15:26 Uhr
und woran hat es nun gelegen?
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2016 error Message "Online - Windows PowerShell not installed"
Frage von wolf2006Windows Server3 Kommentare

Dear Community, I have a the following problem with our Windows Server 2016 Standard: In the Server Manager under ...

Exchange Server
Message ID im Mailheader endet auf server.domäne.local
Frage von transoceanExchange Server11 Kommentare

Moin, gesendet wird mit Outlook 2016 über einen mit allen aktuellen Updates ausgestatteten Exchange 2010 auf einem SBS 2011. ...

Exchange Server
Exchange 2013 Remote Server returned 400 4.4.7 Message delayed
Frage von agnostikerExchange Server7 Kommentare

Hi, zu erst das Setup: Server: 2x Exchange 2013 CU3 ( DAG ) Servername: Mail01, Mail02. Alle Datenbanken / ...

Windows Server
Message of the Day bei Anmeldung am Terminalserver
Frage von CptMultWindows Server1 Kommentar

Hallo zusammen, aktuell werden unsere Anwender von uns regelmäßig mit E-Mails überflutet, wo z.B. auf den Locky Virus hingewiesen ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...