Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2010 mit Outlook verbinden

Frage Internet E-Mail

Mitglied: gabeBU

gabeBU (Level 1) - Jetzt verbinden

12.06.2012 um 13:42 Uhr, 5178 Aufrufe, 8 Kommentare

Hallo zusammen

Ich habe für Testzwecke ein Exchange Server 2010 aufgesetzt (mit zusätzlicher Domäne) und konfiguriert. Nun wollte ich gerne die Verbindung via Outlook testen. Als ich dann über die Systemsteuerung ein Exchange-Konto hinzufügen wollte, kam zuerst eine Meldung, ich benötige einen Standartgateway. Den habe ich dann statisch vergeben und es nochmals versucht. Bei diesem Versuch kam die Meldung, dass ich Outlook zuerst mit Exchange Verbinden müsste.

Wie genau kann ich das umsetzen?

Gruss

GabeBU
Mitglied: DerWoWusste
12.06.2012 um 13:51 Uhr
Hi.

Wenn Dein Test-PC Domänenmitglied ist und Dein testuser Domänennutzer und zudem bereits ein Postfach auf dem Exchange hat, startet man einfach Outlook und es läuft (Stichwort "Autodiscovery").

Standardgateway? Wundert mich ein wenig, hat mit Exchange erstmal nichts zu tun aus meiner Sicht.
Bitte warten ..
Mitglied: gabeBU
12.06.2012, aktualisiert um 14:02 Uhr
Danke für deine Antwort.

Nein auch wenn ich das Outlook einfach starte kommt Die Verbindung mit Microsoft Exchange ist nicht verfügbar. Die Netzwerkkarte besitzt kein Standartgateway
Bitte warten ..
Mitglied: DerWoWusste
12.06.2012 um 14:05 Uhr
Der von mir genannte Rest ist gegeben?
Setz den Standardgateway mal so wie auf einem Rechner, der via LAN ins Internet kommt.
Bitte warten ..
Mitglied: Pjordorf
12.06.2012 um 14:07 Uhr
Hallo,

Zitat von gabeBU:
Die Verbindung mit Microsoft Exchange ist nicht verfügbar.
Ist DNS jetzt bei dir sauber am laufen?

Die Netzwerkkarte besitzt kein Standartgateway
Von welcher Netzwerkkarte reden wir hier? Server? Client? Und warum gibt es kein Standardgateway? Was willst du damit bezwecken?

Gruß,
Peter
Bitte warten ..
Mitglied: gabeBU
12.06.2012 um 14:17 Uhr
Der Server besitzt einen Standartgateway. Welche Netzwerkkarte hier gesprochen wird, weiss ich auch nicht, dass ist die ganze Fehlermeldungvon Outlook. Ich vermute die Netzwerkkarte des Clients.

Die Meldung erscheint auch,wenn ich statisch einen Gateway vergebe.

Der DNS ist sauber am laufen. Ich komme auch in die Domäne.
Bitte warten ..
Mitglied: Pjordorf
12.06.2012 um 14:21 Uhr
Hallo,

Zitat von gabeBU:
Ich vermute die Netzwerkkarte des Clients.
Du vermutest! Warum nicht einfach nachschauen und sicher sein? IPConfig /all hilft hier ungemein.

Gruß,
Peter
Bitte warten ..
Mitglied: gabeBU
12.06.2012 um 14:23 Uhr
Der Gateway ist automatisch vom DHCP nicht zugewiesen. Wenn ich eine Statische IP vergebe, besitze ich auch eine Gateway-Adresse. Die Meldung erscheint trotzdem!
Bitte warten ..
Mitglied: m.reeger
27.06.2012 um 17:29 Uhr
hallo,

ich habe ein änhliches Problem...

undzwar ich habe einen Exchange Server 2010 auf meinem Windows Server 2008R2(vServer5 virtualisiert mit Hyper-V)
installiert und es funktiniert auch soweit alles.
Per OWA funktioniert alles, auf meinem HTC und IPhone gibt es auch keine Probleme....

Das Problem ist sobald ich das Konto zu Outlook hinzufügen will sagt er mir es kann keine Verbidung mit dem Exchange Server hergestellt werden. Einmal war ich schon soweit, dass ich Anmeldedaten bestätigen musste, diese akzeptiere er jedoch nicht.

Server:
Exchange Server 2010
Windows Server 2008R2 Enterprise

Client:
Outlook 2010
Windows 7 Professional

Der Server ist in einer Domäne, was er ja auch sein muss ^^
Der Client PC ist aber nicht in der Domäne!, da der Server in Frankfurt steht und ich in Hannover wohne ;)

Wenn ihr eine Konfiguration braucht, gibt es ein tool um diese Auszulesen und hier zu posten oder wie sollte ich
das anstellen?

Besten Dank!
Bitte warten ..
Ähnliche Inhalte
Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...