Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2010, Problem mit WWW-Publishingdienst

Frage Microsoft Exchange Server

Mitglied: Chris0xE3FF

Chris0xE3FF (Level 1) - Jetzt verbinden

08.12.2011 um 09:49 Uhr, 6908 Aufrufe, 2 Kommentare

Hallo

Ich habe Probleme die Microsoft Exchange Server Management Console aufzurufen, nach dem Start kommt es zu einem Initialisierungsfehler. Die Meldung lautet wie folgt:

-->
Fehler beim Suchen nach lokalem Exchange-Server:

Der WWW-Publishingdienst (W3SVC) wird auf keinem der Exchange-Server am Standort ausgeführt. Wenn Sie eine Verbindung mit Remote-PowerShell herstellen möchten, muss dieser Dienst ausgeführt werden. Vergewissern Sie sich, dass der WWW-Publishingdienst auf mindestens einem Exchange-Server ausgeführt wird.
<--

Windows Server 2008 R2 sowie Exchange Server 2010 SP2 wurden komplett neu installiert. Der WWW-Publishingdienst ist auch aktiv, aber die Management Console hat wohl keinen Zugriff? Die Firewall ist komplett ausgeschaltet und ein Anti-Virus-Programm ist nicht installiert.

Danke!

Chris
Mitglied: ollembyssan
08.12.2011 um 14:01 Uhr
Hallo Chris,

bitte prüfe einmal genau, ob alle nötigen Exchange Dienste, sowie die Dienste des IIS gestartet sind und Du sonst keine kritischen Fehler im Ereignisprotokoll findest.
Normalerweise sagt diese Fehlermeldung nämlich explizit aus woran der Fehler liegt, ansonsten wäre es eine Authentifizierungs-Fehlermeldung f.e. Kerberos....

Grüße
Stephan
Bitte warten ..
Mitglied: Chris0xE3FF
08.12.2011 um 17:36 Uhr
Hi,

ich werde es gleich mal ausprobieren.

Danke für die Hilfe.

Gruß

Chris
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server 2010 auf Windows Server 2016 (4)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Updaterollup 17 für Exchange Server 2010 Servicepack 3 (4)

Link von sabines zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server 2010 Emails aufbewahren? Brauche einen Rat (5)

Frage von phantasist zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...