Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server kann E-Mails nicht an alle Domains versenden

Frage Microsoft Exchange Server

Mitglied: LaForge

LaForge (Level 1) - Jetzt verbinden

04.05.2006, aktualisiert 23:49 Uhr, 4139 Aufrufe, 2 Kommentare

Hallo,

habe folgendes Problem:

War heute bei jemandem der einen Exchange Server auf Windows 2000 am laufen hat.
Dort gibt es folgendes Problem:

E-Mails, an bestimmte Domains, wie z.B. t-online.de, onlinehome.de, yahoo.de kommen nicht beim Empfänger an.
Nach 2 Tagen kommt eine automatische Antwort vom Server, dass die E-Mail auf Grund von Zeitüberschreitungen gelöscht wurde.

Im Protokoll des Servers steht immer nur, dass der Remotecomputer nicht geantwortet hat.
Sende ich eine E-Mail an mich selbst auf meine Domain, kommt diese auch wunderbar an.

Habe zuerst gedacht es liegt an der DNS Auflösung o.Ä. aber ich kann auch wunderbar zu t-online.de surfen etc...
Teilweise kommen E-Mails zurück, die IP sei in der DUL....ich habe leider keine Ahnung, woran es liegt.

Ich hoffe, ihr könnt mir helfen, danke!

Viele Grüße,
Bastian
Mitglied: BigWumpus
04.05.2006 um 23:05 Uhr
Laß mich raten...

E-Mails werden direkt an diese Domains gesendet ?
Dial-Up-Internetverbindung ?
Diese Server werden dann diese Mails ablehnen.

Der ISP stellt i.d.R. einen SMTP-Relay zur Verfügung, der die Mails (besser) abliefert.

Im Zeitalter von SPAMs werden einige Server zu scharf abgeschottet!
Bitte warten ..
Mitglied: LaForge
04.05.2006 um 23:49 Uhr
Exakt so läuft der E-Mail Versand ab...

So etwas habe ich mir auch schon überlegt, da E-Mail auf meinen E-Mail Server ohne Probleme ankommen und ich keinen Spamfilter oder so habe...

Ich werde es mal ausprobieren, danke!
Bitte warten ..
Ähnliche Inhalte
Hosting & Housing
Webhoster E-Mail Domain Umzug (1)

Frage von Marabunta zum Thema Hosting & Housing ...

E-Mail
Automatische E-Mails verzögert versenden (12)

Frage von typischAndy zum Thema E-Mail ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (13)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...