Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-Server wird bei neuen Accounts nicht mehr gefunden - alte Accounts kommen drauf

Frage Microsoft Exchange Server

Mitglied: MichiBlack

MichiBlack (Level 1) - Jetzt verbinden

26.08.2010 um 16:06 Uhr, 2301 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe vor paar Tagen folgendes Problem ins Forum gestellt: http://www.administrator.de/Outlook_findet_den_Exchange_Server_nicht%3F ...

Nun habe ich leider ein neues Problem bzw. dieses ausgeweitet.


Accounts, bei denen der Exchange-Server eingetragen ist funktionieren ohne Probleme.

Accounts bei denen ich ab Zeitpunkt X (vor 1-2 Wochen?) Outlook einrichten will sagen, dass sie den Exchange-Server nicht erreichen können. Ping, tracert, routen etc sind alle ok.

Getestet auf WIn7 und XP, sowie bei Office 2003 udn 2007.. liegt also am Server selbst.
Werde diesen heute Nacht mak neu starten aber kann mir das Prob nicht erklären. FW zB ist aus.

Gilt sowohl für Rechner im anderen Standort/Subnetz als auch für Rechner, die "neben" dem Exchange2007 stehen.


Hoffe auf schnelle Hilfe... bevor es hier zu Problemen kommt mit neuen Usern. Bislang hab ich das nur bei einem und der nutzt temporär den Webaccess... jedoch ist das keine SUperlösung.


Danke und Gruß, Michi
Mitglied: DonCool
26.08.2010 um 19:21 Uhr
Hast du es sowohl mit der IP-Adresse als auch mit dem Servernamen probiert? wird die IP-Adresse durch den richtigen Servernamen ersetzt?
Welche Fehlermeldung erhälst du?

Gruß, DC
Bitte warten ..
Mitglied: MichiBlack
26.08.2010 um 22:11 Uhr
Hi DC,

ja, die IP wird normal umgeandelt zu server.domain.de

Wenn ich dann aber auf "Name überprüfen" gehe, bekomme ich wie gesagt die oben zitierte Fehlermeldung.

Gruß, Michi
Bitte warten ..
Ähnliche Inhalte
Exchange Server
NET Framework 4.7 and Exchange Server You Had Me At EHLO (4)

Link von Dani zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server 2007 SP1 Update auf aktuelle CU bzw. UR (14)

Frage von geforce28 zum Thema Exchange Server ...

Exchange Server
Exchange Server versendet keie Mails mehr (9)

Frage von KellogsFR zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...