Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-Server wird bei neuen Accounts nicht mehr gefunden - alte Accounts kommen drauf

Frage Microsoft Exchange Server

Mitglied: MichiBlack

MichiBlack (Level 1) - Jetzt verbinden

26.08.2010 um 16:06 Uhr, 2298 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe vor paar Tagen folgendes Problem ins Forum gestellt: http://www.administrator.de/Outlook_findet_den_Exchange_Server_nicht%3F ...

Nun habe ich leider ein neues Problem bzw. dieses ausgeweitet.


Accounts, bei denen der Exchange-Server eingetragen ist funktionieren ohne Probleme.

Accounts bei denen ich ab Zeitpunkt X (vor 1-2 Wochen?) Outlook einrichten will sagen, dass sie den Exchange-Server nicht erreichen können. Ping, tracert, routen etc sind alle ok.

Getestet auf WIn7 und XP, sowie bei Office 2003 udn 2007.. liegt also am Server selbst.
Werde diesen heute Nacht mak neu starten aber kann mir das Prob nicht erklären. FW zB ist aus.

Gilt sowohl für Rechner im anderen Standort/Subnetz als auch für Rechner, die "neben" dem Exchange2007 stehen.


Hoffe auf schnelle Hilfe... bevor es hier zu Problemen kommt mit neuen Usern. Bislang hab ich das nur bei einem und der nutzt temporär den Webaccess... jedoch ist das keine SUperlösung.


Danke und Gruß, Michi
Mitglied: DonCool
26.08.2010 um 19:21 Uhr
Hast du es sowohl mit der IP-Adresse als auch mit dem Servernamen probiert? wird die IP-Adresse durch den richtigen Servernamen ersetzt?
Welche Fehlermeldung erhälst du?

Gruß, DC
Bitte warten ..
Mitglied: MichiBlack
26.08.2010 um 22:11 Uhr
Hi DC,

ja, die IP wird normal umgeandelt zu server.domain.de

Wenn ich dann aber auf "Name überprüfen" gehe, bekomme ich wie gesagt die oben zitierte Fehlermeldung.

Gruß, Michi
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows und Exchange Server 2016 Betrieb vorerst ohne CALs (2)

Frage von deelite zum Thema Windows Server ...

Exchange Server
gelöst Exchange Server 2010 auf Windows Server 2016 (4)

Frage von Herbrich19 zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Active Sync und Android: Sicherheitsproblem verhindert Verbindung zu Exchange Server (2)

Frage von seltsam zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...