Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server startet nicht!

Frage Internet E-Mail

Mitglied: das-omen

das-omen (Level 1) - Jetzt verbinden

06.08.2004, aktualisiert 25.08.2005, 19420 Aufrufe, 6 Kommentare

Hi!

Folgende Situation:

Stammdomäne (beispiel.de)
Untergeordnete Domäne (untergeordnet.beispiel.de)

Die Schemaerweiterung wurde am Schemamaster direkt durchgeführt. Replikation wurde per Hand angestossen und abgewartet. Exchange Server wurde auf DC der untergeordneten Domäne installiert. Installation verlief ohne Fehler.

Nach dem Neustart kam Fehlermeldung: mindestetens ein Dienst konnte nicht gestartet werden. In der Ereignissanzeige stehen vollgende Fehler:

Der Microsoft Exchange-Informationsspeicherdienst konnte nicht initialisiert werden. - Fehler 0x80004005.


Der Systemaufsichtsdienst konnte die Sitzung für den virtuellen Computer SDC1 nicht erstellen. Die Fehlernummer ist 0xc103073a.

Ein schwerwiegender Systemfehler trat beim Lesen eines Wertes aus dem Verzeichnis auf. Es wurde kein MTA-Name gefunden. Wenden Sie sich an den Microsoft Software Service. [MTA MAIN BASE 1 12] (16)

Fehler 0x80004005 beim Verbinden mit Microsoft Active Directory.

Dns und Ad laufen ohne Probleme. Die Fehlerlösung von Microsoft ging ins leere. Habe ich schon nachgelesen. Alle Einstellungen sind so wie beschrieben.


Wer kennt vieleicht die Lösung?

Tschau

Das Omen
Mitglied: linkit
08.08.2004 um 08:27 Uhr
@Omen


So wie ich das Verstanden habe, hast du in der Dom schon einen Exchange. Hast du trotzdem nochmal einen Forestprep und Domprep gemacht ?
Bitte warten ..
Mitglied: das-omen
11.08.2004 um 08:31 Uhr
Hi!

Nein es ist der erste Exchange in der Gesamtstruktur es soll halt nur ín der untergeorneten seine Heimat finden. forestprep und domprep habe ich beides gemacht.


Tschau

Das Omen
Bitte warten ..
Mitglied: linkit
11.08.2004 um 08:46 Uhr
Kannst du mal die Fehlermeldung genau posten mit Herkunft, ereignis ID etc.... ?
Bitte warten ..
Mitglied: das-omen
11.08.2004 um 09:06 Uhr
Hi!

hmm das wird schwierig da ich im Moment nicht in der Firma bin. Im Text oben stehen die Fehlermeldungen drin die ich im Protokoll gefunden habe. Wenn ich dann bei Microsoft nach der Fehler id suche kommt eine Seite. Diese bin ich komplett durchgegangen die Einstellungen von dort stimmen 100% mit meinen überein. Ich hoffe nur das mir bis nächste Woche was eingefallen ist.

Tschau

das Omen
Bitte warten ..
Mitglied: HedgeHog
25.08.2005 um 13:15 Uhr
Du hast nur leider was ganz entscheidendes vergessen!

Welche Exchange-Version mit welchem SP auf Welchem Server BS mit SP?
Bitte warten ..
Mitglied: das-omen
25.08.2005 um 15:02 Uhr
Hi!

Sorry aber das weiss ich heute nicht mehr.


Tschau

Das Omen
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Lizenzierung Exchange Mailbox Server und Exchange Edge Server (2)

Frage von DarkLevi zum Thema Exchange Server ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (19)

Frage von Haures zum Thema Windows Server ...

Exchange Server
gelöst Exchange Server Mail senden (5)

Frage von MorrowToon zum Thema Exchange Server ...

E-Mail
gelöst Alternativen für Exchange-Server (5)

Frage von honeybee zum Thema E-Mail ...

Neue Wissensbeiträge
Humor (lol)

Wo ist der Fehler auf dem Bild?

(15)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (15)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Virtualisierung
Unterschied zwischen VDI und Terminal Server Lösungen (13)

Frage von tukawi06 zum Thema Virtualisierung ...