Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server stellt manche EMails nicht ins Postfach zu

Frage Microsoft Exchange Server

Mitglied: micham

micham (Level 1) - Jetzt verbinden

07.11.2006, aktualisiert 17:21 Uhr, 5154 Aufrufe, 4 Kommentare

SBS 2003 und Pop3 Connector

Hallo zusammen,

habe folgendes Problem: unsere EMails werden per Pop3 Connector beim Provider abgeholt und dann dem Exchange Postfach zugestellt.
Dies funktioniert bei fast allen Emails.
Nur die EMails eines Absenders (wir wissen momnetan nur von einem)werden nicht zugestellt, obwohl der Pop3 Connector in der Ereignissanzeige meldet das er die Mail abgeholt und dem Postfach zugestellt hat.

Am Virenprogramm liegt es nicht.

Wäre über Eure Hilfe echt dankbar.

Mfg

Micha
Mitglied: Brandse
07.11.2006 um 10:20 Uhr
Hallo,

welchen Connector benutzt Du?
Holst Du ein Sammelfach, oder pers. Mailfächer ab?

Gruß,
Brandse
Bitte warten ..
Mitglied: Br4inbukz
07.11.2006 um 13:14 Uhr
Wenn die Emailadresse lautert haumichblau@test.de wo die Zustellung zum Postfach nicht klappt, dann überprüfe ob die Domain test.de in den Empfängerrichtlinien eingetragen ist.
Bei jeder Emailadresse die per Pop3 Connector abgeholt wird, muss die entsprechen Maildomäne in den Empfängerrichtlinien eingetragen sein.

D.h. Mail --> mailaddy@emaildomain.de

Dann muss in den Empfängerrichtlinien @emaildomain.de eingetragen sein.
Ansonsten verschwinden die Emails im Nirvana.

Grüße Roman
Bitte warten ..
Mitglied: micham
07.11.2006 um 17:19 Uhr
Ich benutze den Pop3 Connector der zum SBS gehört.

Danke
Bitte warten ..
Mitglied: micham
07.11.2006 um 17:21 Uhr
Hi,

die EMail Domäne ist in der Empfängerrichtlinie eingetragen. Wie bereits gesagt kommen nur einige EMails nicht an.

Danke
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange Server 2010 Emails aufbewahren? Brauche einen Rat (5)

Frage von phantasist zum Thema Exchange Server ...

Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
Update Exchange Server 2013 con CU13 auf CU15 Windows Server 2012 R2 (14)

Frage von MaxMoritz6 zum Thema Exchange Server ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (17)

Frage von oel-auge zum Thema Router & Routing ...