Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange verteilt keine externen E-mails

Frage Microsoft Exchange Server

Mitglied: DaBoy

DaBoy (Level 1) - Jetzt verbinden

04.10.2007, aktualisiert 05.10.2007, 6752 Aufrufe, 6 Kommentare

Hallo Gemeinde,

wir setzen einen SBS 2003 ein. Als Email Clients benutzen wir Office 2003.

Die Domäne sowie DNS stehen soweit sauber. Internet Mailing über den Exchange Server geht auch. E-mails nach draußen schicken über den SMTP Connector geht auch. Das einzige Problem ist, das mails die über POP3 abgerufen werden verschwinden. Die Mails werden abgeholt vom Exchange landen aber nicht im Postfach des zugeteilten Users. Die Outlook Clients laufen auf einem 2003 Std Terminal Server. Ich habe schon versucht von einem lokalen Arbeitsplatz aus die Mails mit Outlook zu holen, das geht aber auch nicht.

Ist euch vielleicht so eine Problematik bekannt?
Mitglied: Majestro
04.10.2007 um 13:24 Uhr
Hallo,
hast du jedem User einen eigenden POP Connector eingerichtet und einem Postfach zugeordnet oder machst du das Global über ein Catch all Postfach und verteilst anhand der AD Richtlinie ?

Klappt das interne verschicken von Mails ? ( von user zu user )

Kommen die Mails denn im POP Postfach an ?

Fragen über Fragen

Grüße aus Marl

Björn
Bitte warten ..
Mitglied: 50793
04.10.2007 um 13:26 Uhr
Hi,

wenn du den MS pop3connector nimmst dann
geh doch mal diesen Link durch da kannste schauen wo die mails hängen bleiben

http://support.microsoft.com/kb/885685/de


Grüße
Bitte warten ..
Mitglied: DaBoy
04.10.2007 um 13:38 Uhr
Jeder user hat einen POP Connector zugewiesen bekommen und die Mails sollen in das Postfach des Users geschoben werden. Das verschicken der internen Mails ist kein Problem.

Die externen Mails kommen nicht im Postfach an. Exchange holt zwar die Mails aber Outlook bleibt leer.
Bitte warten ..
Mitglied: Majestro
04.10.2007 um 14:42 Uhr
Hallo,
hast du mal versucht dir über OWA die mails anzuschauen um ein client problem auszuschließen ?

https://servername/exchange

Gruß
Björn
Bitte warten ..
Mitglied: 51705
04.10.2007 um 22:39 Uhr
Was meint denn dein Messagetracking (Nachrichtenverfolgung) dazu?
Bitte warten ..
Mitglied: DaBoy
05.10.2007 um 10:07 Uhr
Ich habe das Problem nun gelöst. In der Default Policy der Empfängerrichtlinien habe ich einen SMTP Eintrag erzeugt, mit unserer Domäne @Name.com

Nun werden die E-mails zugestellt an die Benutzerpostfächer.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
gelöst Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Exchange Server
Exchange Online - E-Mails kommen nicht an (2)

Frage von leon123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (34)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...