Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Explorer langsam - aber nur bei inet verbindung

Frage Internet Webbrowser

Mitglied: steve-s2

steve-s2 (Level 1) - Jetzt verbinden

19.02.2006, aktualisiert 27.02.2006, 3406 Aufrufe, 1 Kommentar

hi.

ich habe folgendes problem:

sobald ich mit meinem laptop ins inet (wlan oder lan, egal, bei beiden tritt das problem auf!) gehe lahmt der explorer derbe rum. den arbeitsplatz kann ich ohne probleme öffnen aber sobald ich auf eine meiner partitionen zugreifen will is sense. der explorer markiert die partition und es dauert 1 bis 2 min, bis ich dann mit der enter taste (!!) rein komme. wenn ich mit maus klicken will geht der spaß von vorn los. bin ich erst ma auf der partition und will in nen ordner wechseln, geht das gleiche spielchen von vorn los. trenne ich die inet verbindung is alles wieder wunderbar schnell.

das tritt aber nur mit dem explorer auf. mit flashfxp kann ich zum beispiel ohne probleme browsen. oder irgendwelche anderen file explorer.

weiterhin ist es nur bei meiner "d partition" auf der sämtliche daten drauf sind (musik, eigene dateien, games, programme/tools usw...). die system partition zickt nicht rum.

ich hab norton anti virus 2004 + norton personal firewall 2004 drauf, aber glaube nicht, dass es daran liegt, weil, wenn ich mich recht erinner, es ohne genauso war. ich habe auch keine wirkliche lust den kram zu deinstallieren um ihn dann wieder zu installieren und upzudaten, wenn es daran nicht liegen sollte.

ja, das wars... bin für jede hilfe dankbar.

gruß und schön sonntag !
Mitglied: scooter
27.02.2006 um 19:14 Uhr
Hallo,

hast du schon mal im Windows Explorer über "Extras" -> "Ordneroptionen" -> "Ansicht" -> "Automatisch nach Netzwerkordnern und Druckern suchen" abgeschaltet.

Gruss
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Windows Datei-Explorer nach Ordner-Umzug sehr langsam (2)

Frage von xXEddiXx zum Thema Windows Server ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (6)

Frage von MrNight zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...