Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keinen externen Zugriff über remote web access....Fehler HTTP 404

Frage Internet Server

Mitglied: Joezwei

Joezwei (Level 1) - Jetzt verbinden

13.09.2012 um 15:04 Uhr, 3860 Aufrufe, 2 Kommentare

Hallo zusammen,
habe ein Problem mit meinem Web Access.
Beim Verbinden über das Internet bekomme ich die Fehlermeldung HTTP 404 nicht gefunden.
Also habe den Remotedesktopgateway so konfiguriert das der Port 443 frei ist. Ebenso habe ich eine Portweiterleitung auf dem Router eingerichtet. IIS habe ich die Formularzertifizierung eingestellt.Benutzer sind auf dem Lizensserver eingetragen und verfügen über Berechtigungen. Lokal funktioniert es einwandfrei.
Wäre schön wenn ihr mir helfen könnt und entschuldigt bitte meine nicht ganz fachmänische Ausführung.
Bin für Frage und Anregungen gerne da...vielen Dank schon mal.
Mitglied: 108399
17.09.2012, aktualisiert um 15:01 Uhr
Hallo Joezwei

Die Informationen von dir sind leider etwas spärlich:

Hast du dir die Logs auf dem IIS bereits angeschaut? Siehst du da etwas von Extern reinkommen oder passiert da überhaupt nix? Falls du keine Einträge siehst würde ich mal bei Router schauen. Greifst du vom selben Netz auf das Natting (externe IP:443) zu oder von extern (z.B. zu Hause)?

Infos zu IIS Logs findest du hier: http://technet.microsoft.com/en-us/library/cc732079.aspx , http://support.microsoft.com/kb/943891

Gruss
Raphael
Bitte warten ..
Mitglied: Joezwei
24.11.2012 um 19:53 Uhr
hallo,
entschuldige dass ich mich jetzt erst melde. Vielen Dank für deine Antwort.
Das Problem lag bei dem Programm, dass geöffnet werden sollte.
Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Tools
gelöst IIS 7 - Http Fehler 404 - StaticFile (4)

Frage von Jannis92 zum Thema Windows Tools ...

Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Webentwicklung
gelöst Problem mit Joomla http Fehler 404.0 (5)

Frage von Leo-le zum Thema Webentwicklung ...

Exchange Server
gelöst SBS 2011 Remote Zugriff Zertifikat Fehler (3)

Frage von andreas1234 zum Thema Exchange Server ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...