Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Falsche Anzeige physical memory bei W2K3

Frage Microsoft Windows Server

Mitglied: frankwernet

frankwernet (Level 1) - Jetzt verbinden

02.03.2006, aktualisiert 12:49 Uhr, 4651 Aufrufe, 3 Kommentare

Ein freundliches Hallo an Alle,

beschäftige mich seit Tagen mit einem Problem und komme da nicht wirklich weiter - vielleicht kann ja jemand helfen :

Habe W2K3 SP1 auf einem HP DL580 mit 6 GB physikalischem und 4 GB virtuellem Arbeitsspeicher. Der Schalter "/PAE" in der Boot-Ini ist gesetzt, Hot-Add-Memory ist deaktiviert.

Problem : Die Speicheranzeige mithilfe des Programms "winmsd" stimmt vorne und hinten nicht :

physical memory : 6 GB
available physical memory : 790 MB (lt. Task manager müssten das 5,2 GB sein !!)

virtual memory : 1,19 GB (müssen aber 4 GB sein !!)
available virtual memory : 750 MB (auf der Kiste läuft nix außer ein paar Systemdiensten)

Tatsächlich glaubt die Maschine diesen Mist auch noch selber und meldet diverse Male fehlenden Arbeitsspeicher, um bestimmte Aktionen auszuführen!

Hat jemand eine Idee, wo die verschwundenen Gigs RAM abgeblieben sind ? Danke für eure Hilfe!
Mitglied: uwe112
02.03.2006 um 11:54 Uhr
Hi!!!!!!!
Welche Edition von W3K ist installiert?????
Bitte warten ..
Mitglied: frankwernet
02.03.2006 um 12:16 Uhr
W2K3 Enterprise Edition. Hast du eine Idee ?
Bitte warten ..
Mitglied: uwe112
02.03.2006 um 12:49 Uhr
Hi,
momentan hab ich keine Idee mehr, aber vielleicht hilft Dir folgender Link weiter:
http://www.msexchangefaq.de/konzepte/4gb.htm
Bitte warten ..
Ähnliche Inhalte
PHP
Definition Script für "memory limit" (1)

Frage von lexa-lexa zum Thema PHP ...

Windows Server
Terminal Server 2016 - Skalierung der Anzeige (2)

Frage von RicoPausB zum Thema Windows Server ...

Tipps & Tricks
Incident report on memory leak caused by parser bug (2)

Link von Sheogorath zum Thema Tipps & Tricks ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...