Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlende Zertifikate in IIS 6.0 ?!?!

Frage Microsoft

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

06.09.2004 um 12:58 Uhr, 4945 Aufrufe

Hallo zusammen,

bin mittlerweile am Verzweifeln! Ich habe einen Win 2003-
Server Enterprise Edition und dort ist IIS 6.0 und SUS 1
mit SP installiert. Nun bekomme Ich SUS einfach nicht zum
laufen. Der Grund sollen Zertifikate sein, welche im IIS
fehlen.
Siehe bitte auch Thread:
http://www.susserver.de/index.php?showtopic=219&view=getnewpost
Ich habe auch mittlerweile den Certification Auhorithy
(Zertifikat Manager) installiert und diesen in der
Managemet-Konsole integriert.
Nur: SUS geht einfach nicht. Ich bekomme immer die
Fehlermeldung: Invalid Server Respone.
Ich komme durch die Firewall/den Proxy heraus, aber
Microsoft läßt mich einfach nicht. Möchte anscheinend ein
oder mehrer Zertifikate sehen (ist im o.a. Thread gut
erläutert).

Kann mir jemand sagen, wie und wo genau Ich die fehlenden
Zertifikate (welche sind das überhaupt) im IIS integrieren
muß?

Übrigens: Wenn Ich meinen Win 2003-Server per Windows-
Update auf den neuesten Stand bringen möchte, bekomme Ich
eine Fehlermeldung, wenn bei den Internetoptionen "Auf
zurückgezogene Serverzertifikate prüfen" angeklickt ist.
Wenn Ich das vorher ausklicke, funktioniert es.
Ist auch ein Indiz darauf, daß es mit den Zertifikaten
zusammenhängt, oder?

Bin für jede Hilfe dankbar
Ein entmutigter Salva
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Server-Hardware
gelöst Fehlende Treiber! (11)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Verschlüsselung & Zertifikate
Wie viele Zertifikate für RDP, VPN, Website, OWA etc (3)

Frage von sabines zum Thema Verschlüsselung & Zertifikate ...

Sonstige Systeme
SSL -Zertifikate für interne Webdienste (3)

Frage von JoHeAnDr zum Thema Sonstige Systeme ...

Windows Server
IIS https binding mag nicht (11)

Frage von H41mSh1C0R zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...