Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler nach Anmelden auf anderem Client

Frage Microsoft Windows Server

Mitglied: Speedysurf

Speedysurf (Level 1) - Jetzt verbinden

22.02.2005, aktualisiert 04.11.2005, 6001 Aufrufe, 6 Kommentare

Hallo,

folgender Zustand:

Windows 2003 Server
Client: 2000 und XP Pro

Habe jetzt folgendes Problem.
Ich melde mich mit ein und dem selben benutzernamen an meiner Domäne an.
Als erstes mit 2000 und dann mit XP. Wenn ich dann beide abgemeldet habe und mich dann wieder am 2000 Client anmelden will kommt folgende Meldung: "Der prozedureinsprungpunkt "LdrLockLoaderLock" wurde in der DLL "ntdll.dll" nicht gefunden".

Alle Änderungen die ich auf meinem XP Client gemacht habe werden auch nicht übernommen. Ich weis nicht, ob das Profil eventuell nicht richtig geladen wird. Dieses ist auf dem Server abgelegt.

Hat vielleicht irgendjemand eine Idee?
Ich hatte nochmal das Profil auf dem Ordner entfernt und mich wieder angemeldet, aber nach der nächsten Anmeldung war das gleiche Problem.

Vielen Dank!
Mitglied: sylvias
04.11.2005 um 11:32 Uhr
Hallo,
ich habe das selbe Problem bei ähnlicher Hard- und Softwaresituation.
Es ist auch der Effekt aufgetreten, dass danach bei andreren Usern auch der Fehler auftritt und er auch auf andere PCs "mitgeschleppt" wird. Das heißt, erst hatte ich keine Probleme bei der w2k-Anmeldung an meinem PC aber nachdem ich mich einmal an einem PC angemeldet hatte, der die Fehlermeldung bringt, tritt der Fehler auch bei meinem PC auf, egal mit welchem Account ich mich anmelde.
Nach bestätigen mit "OK", läuft der PC übrigens ohne Probleme. (Zumindestens habe ich keine bemerkt.)
Hoffentlich kennt jemand die Lösung.
Vilen Dank
Bitte warten ..
Mitglied: Speedysurf
04.11.2005 um 12:21 Uhr
Hallo,

ich weiß nicht mehr genau ob es daran lag, aber kann es sein, dass du auch das Office Paket installiert hast?

Gruß
Bitte warten ..
Mitglied: sylvias
04.11.2005 um 14:12 Uhr
Hallo Speedysurf,
ja bei uns ist das MS Officepaket 2002 installiert. Liegt es an dem?
Viele Grüße
Bitte warten ..
Mitglied: Speedysurf
04.11.2005 um 14:22 Uhr
Es kann sein.
Da läuft eine Datei namens "ctfmon.exe" mit. Die hat aber keine größere Bedeutung für Office und kann deshalb deaktiviert werden.
Geh dazu einfach auf Ausführen und dann msconfig. Dort dann bei systemstart den Haken bei ctfmon rausnehmen und nochmal testen.

Für kurze Info wäre ich dankbar
Bitte warten ..
Mitglied: sylvias
04.11.2005 um 16:07 Uhr
Vielen Dank.
Es hat funktioniert.
jetzt hoffe ich nur noch, dass ich die ctfmon wirklich nicht brauche.
Nochmals vielen Dank
Bitte warten ..
Mitglied: Speedysurf
04.11.2005 um 16:12 Uhr
Na das ist ja sehr schön.
Nein, da braucht man keine Bedenken haben. Die Datei ist wirklich nichts wichtiges (dient zur Spracherkennung und so).
Schönes Wochenende dann!
Bitte warten ..
Ähnliche Inhalte
Windows Update
WSUS - Fehler 0x8024401c am Client (6)

Frage von PN-Schrauber zum Thema Windows Update ...

Windows Netzwerk
Client kann sich nicht mehr in Domäne anmelden (13)

Frage von FFSephiroth zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...