Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler in der Boot-Datei

Frage Hardware

Mitglied: derElefant

derElefant (Level 1) - Jetzt verbinden

11.10.2008, aktualisiert 13.10.2008, 3929 Aufrufe, 4 Kommentare

Hab ein riesen Problem!

Hallo,
ich wollte letzt meinen Rechner neu machen sprich: Allrs formatiert usw.
Jetzt kommt der Fehler, nach dem ich Windows wieder neu drauf gespielt habe un ih neu starte, Fehler im laden der Boot Datei oder so.
Könnt ihr mir da helfen?

mfg

derElefant
Mitglied: moesch123
11.10.2008 um 13:15 Uhr
Hallo,

erstmal wäre es ganz Hilfreich uns zu sagen welches Windows du neu drauf gespielt hast. 2000, XP, Vista?

An deiner Stelle würde ich mal die Win-Installations CD nehmen, und im Reperatur Modusstarten. Dort einmal den MBR mit fixmbr zurücksichern. (Die Hilfe kann dir da weiterhelfen)

Die richtige Bootreihenfolge im Bios eingestellt? Bist du dir sicher das du von der richtigen Partition booten willst?

Sonst lass einfach mal eine automatische Reperatur laufen.
Bitte warten ..
Mitglied: derElefant
11.10.2008 um 13:24 Uhr
Hey ich hatte erst XP Home drauf un will jez XP Pro. drauf spielen.
Ich hab keine Orginalle Win-Installations CD, des war en Geschenk un war mal wiede rson billig PC von Packard Bell. Aber die Hardware war nicht schlecht ;)
Joa muss mal schon ob des gehd ;)

Ja BIOS, is alles in Ordnung ;)
Bitte warten ..
Mitglied: FISI-Azubi2010
12.10.2008 um 14:42 Uhr
wenn du es ordentlich machen willst mach ne neu installation.

Wenn du es halbordentlich und Funktionsfähighaben willst mach einen Reperatur lauf da werden nur die Systemdateien überschrieben. Dann müsste der MBR auch wieder OK sein.


also von der CD booten dann kommt irgentwann dieser blaue Bildschirn

-Option : Windows XP installieren

- Option: Windows mithilfe der Wiederherstellungskonsole reparieren

da wählste "Windows XP installieren" und dann müsste es im Folgebildschirm eine Option geben "eine bestehende Windowsinstallation reparieren" oder so in der Art. Das mit R auswählen dann im Folgebildschirm
die Partition deiner Festplatte auf der dein Betriebssystem ist und abdamit.
Bitte warten ..
Mitglied: derElefant
13.10.2008 um 16:07 Uhr
Hat sich geklärt.

Ich hab kurz an meine erste Lektion von meiner Ausbildung gedacht und schon ging es wieder.

Sie lautet: Wenn ein Problem an einem PC vorliegt, schaue immer als erstes bei den Kabelen nach ob alle richtig stecken.

Und so war es dann auch. Das S-ATA Kabel war nicht richtig befestigt.

Anfängerfehler, geb ich zu!

Mfg

derElefant
Bitte warten ..
Ähnliche Inhalte
XML
XML Datei Fehler? (1)

Frage von Patrick-IT zum Thema XML ...

Windows 10
gelöst Windows 10 und Dual-Boot (2)

Frage von Jochem zum Thema Windows 10 ...

Windows Installation
PXE Boot-Von CD Starten (2)

Frage von STITDK zum Thema Windows Installation ...

CPU, RAM, Mainboards
gelöst UEFI Boot mit zB. Hirens Boot CD (33)

Frage von Fruehling2017 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (20)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...