Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim synchronisieren von iPaq mit Exchange 2003

Frage Microsoft Exchange Server

Mitglied: 23479

23479 (Level 1)

15.05.2006, aktualisiert 16.05.2006, 4169 Aufrufe, 5 Kommentare

Hi, ich versuche gerade vergeblich meinen iPaq mit meinem Exchange Server zu syncronisieren.

Zuerst hatte ich den Fehler INTERNET_45:

Diesen habe ich mit dem
AS_Cert_OFF.CAB
File gelöst.

Jetzt habe ich zwar mit dem Zertifikat kein Problem mehr jedoch erscheint immer der Fehler DEV_8.

Kann mir jemand sagen woran das liegen kann?
2. Frage ist, worum handelt es sich bei einem Mobile Information Server und ist dieser in einem Exchange 2003 (Small Business Edition) bereits enthalten?

Mfg
Mitglied: kaffeezombie
16.05.2006 um 07:26 Uhr
schau mal unter

http://www.msexchangefaq.de/

die beste seite im bezug auf exchange

Gruss robert
Bitte warten ..
Mitglied: Stefanus
16.05.2006 um 14:12 Uhr
Hallo Kaffee Zombie der link geht nicht kannst du mal bitte eben schaun??
Bitte warten ..
Mitglied: Stefanus
16.05.2006 um 14:12 Uhr
Hallo Kaffee Zombie der link geht nicht kannst du mal bitte eben schaun??

Oh... ein Bug im Forum gefunden!!!
Bitte warten ..
Mitglied: kaffeezombie
16.05.2006 um 14:17 Uhr
er hat die 3 buchstaben"###" ersetzt - es muss heisen

http://www.mse*change.de - statt "*" ein x einsetzen
Bitte warten ..
Mitglied: 23479
16.05.2006 um 21:16 Uhr
Hi, könnte es sein dass du

http://www.msexchange.org

meinst?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (5)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Office 2013 oder 2016 mit Exchange 2003 (2)

Frage von uridium69 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...