Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlereldung von Acronis True Image 9

Frage Microsoft

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

22.10.2010 um 16:30 Uhr, 3619 Aufrufe, 6 Kommentare

Hallo an alle, habe da ein Problem:

Ich habe einen Hurrican-Laotop mit Win 7 und wollte ein Backup meiner Systempartition anlegen; dazu verwende ich Acronis True Image 9.
Doch schlug der Versuch Fehl; ich bekam die Fehlermeldung: PCI Bios Bug ff81[000fdd40] found.
Ein Versuch mit Acronis Home 10 passierte etwas anderes, merkwürdiges: Obwohl ich im Laptop eine Festplatte mit 2 Partitionen habe, wurden mir unter Acronis Home 10
ganze 3 Partitionen angezeigt: Die erste mit verschiedenen Systemordnern; die zweite mit Windows und Programmen und die dritte war normal mit den auf der eigentlich 2. Partition
befindlichen Dateien. Was kann das sein?

LG

zzbaron
Mitglied: keine-ahnung
22.10.2010 um 16:39 Uhr
Hallo zzbaron,

kann es sich um eine recovery-Partition des Notebook-Herstellers handeln?? Schau mal in die Datenträgerverwaltung des Gerätes rein ...

Gruß, Thomas
Bitte warten ..
Mitglied: Pago159
22.10.2010 um 17:33 Uhr
Ich würde jetzt auch schwer auf eine Versteckte Recovery-Partition Tippen,
oder auf die Windows7 eigene System-Rep.-Partition, welche in den meisten fällen
knapp 100 MB-groß/klein ist ;)
Bitte warten ..
Mitglied: zzbaron
23.10.2010 um 10:06 Uhr
Ah, daran hatte ich nicht gedacht. Danke an alle, werde gleich mal nachschauen... Aber was hat es mit der Fehlermeldung von Acronis zu tun? Wieso ein Bios Bug?

zzbaron
Bitte warten ..
Mitglied: Pago159
25.10.2010 um 13:06 Uhr
Das könnte an einem älteren Linux-Kernel liegen,
der mit irgendeiner einstellung deines BIOS nicht parat kommt ;9
Hatte bei Linux schon öfter diese BIOS-BUGS, welche einfach nur nicht mit dem BIOS-Parat kamen.
Bitte warten ..
Mitglied: cardisch
25.10.2010 um 13:23 Uhr
Sowohl TI9 als auch TI10 sind doch schon "steinalt", selbst das "aktuelle" 13 hat schon gut 1-1,5 Jahre auf dem Buckel.
Und wenn du das jetzt auf ein aktuelles Notebook losläst, kann es einfach sein, dass nicht jede Hardware richtig erkennt.
Deswegen sollte man sich bei solch einem Tool alle Jubeljahre eine aktuelle Fassung kaufen.

Ob das jetzt dein Problem wirklich behebt, wenn du eine aktuelle Fassung einsetzt, kann dir niemand gewährleisten, aber den "Verscuh" ist es wert.

Gruß

Carsten
Bitte warten ..
Mitglied: zzbaron
25.10.2010 um 16:34 Uhr
Hallo an alle,

der Laptop ist auch schon 3 Jahre alt, hatte einen gleichaltrigen Lapto von Fujitsu-siemens und da hat Acronis 9 funktioniert.Nun ja, muss ich mir ne andere Backuplösung suchen. Danke nochmal an alle
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Virtualisierung
VHD Image import VirtualBox (10)

Frage von oGutIT zum Thema Virtualisierung ...

Batch & Shell
gelöst Appx aus Image auslesen und entfernen (9)

Frage von Markus2016 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...