Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlermeldung (0x8004010F) an SBS 2003

Frage Microsoft Exchange Server

Mitglied: ollibraun

ollibraun (Level 1) - Jetzt verbinden

27.08.2006, aktualisiert 18.10.2012, 5557 Aufrufe, 2 Kommentare

Beim Senden/Empfangen in Outlook 2003 an einem SBS 2003 (Testumgebung, erst zwei Clients) gibt es seit ein paar Tagen den schon bekannten Fehler:

Fehler (0x8004010F) beim Ausführen der Aufgabe "Microsoft Exchange Server": "Der Vorgang konnte nicht ausgeführt werden. Ein Objekt wurde nicht gefunden."

Ich habe schon erfolglos:

1. Das Outlook-Profil am Client gelöscht und neu angelegt.

2. Offline-Adressliste löschen und neu anlegen (mit einem anderen Namen, aber das dürfte egal sein?).

3. Im Exchange - System - Manager den Rechtsklick auf den Postfachspeicher und Eigenschaften auswählen -> unter der Register Allgemein im Feld Offlineadressliste das Offline Adressbuch auswählen.

4. Aktualisierungsintervall für Offline-Adressliste auf stündlich umstellen.

5. Im Exchange-System-Manager unter Empfänger --> Offlineadresslisten kann man mit der rechten Maustaste die jeweiligen Adresslisten "neu erstellen" lassen.

Hat jemand eine Idee?
Mitglied: Dani
27.08.2006, aktualisiert 18.10.2012
Hi,
also ich hatte schon das Problem! Siehe hier:
http://www.administrator.de/forum/outlook-problem-fehler-0x8004010f-289 ...


Gruß
Dani
Bitte warten ..
Mitglied: ollibraun
27.08.2006 um 17:12 Uhr
Danke, hat geholfen. Ich hatte zwar alle Hinweise aus dem von Dir empfohlenen Thread schon probiert, aber ich hätte vielleicht länger warten müssen. Nach einem weiteren Server-Neustart war der Fehler plötzlich weg.

Ich glaube, der Punkt 4 aus meiner Liste (der in Deinem Thread ausführlich beschrieben wird) war ausschlaggebend.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Windows Server
gelöst Windows 2003 SBS User Profile Verschieben (2)

Frage von MultiStorm zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...