Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlermeldung im Outlook

Frage Microsoft Exchange Server

Mitglied: Jon

Jon (Level 1) - Jetzt verbinden

31.07.2012, aktualisiert 09:58 Uhr, 3095 Aufrufe, 5 Kommentare

Hallo Leute!
Ich brauch bitte mal ein wenig Hilfe hier:

Umgebung: SBS2008 mit Win7 Clients, Outlook 2007

Vor 1 1/2 Wochen hab ich bei einer Firma die E-Mail Adressen umgestellt. Lief alle Problemlos bis sie gestern draufgekommen sind, das sie mir eine falsche Adresse gegeben haben. Ich hab die dann Gestern geändert (Empfängerkonfiguration > Postfach) und seit heute hat dieser Benutzer im Outlook folgende Fehlermeldung:

561738732a5c866b810274bef612934c - Klicke auf das Bild, um es zu vergrößern

Das hier hat nichts mit dem Servernamen oder Anmeldung zu tun. Ich kann hier eingeben was ich will, es kommt sofort wieder. Einzig ein Klick auf Abbrechen bringt für 5 bis 30 Minuten Ruhe. Outlook arbeitet aber ansonsten ganz Normal. Das mit a1.net ist hier her Provider (Telekom Austria). Auch wenn die Fehlermeldung kommt scheint Outlook mit Exchange verbunden zu sein.

Was kann das sein?

Danke schon mal für Antworten!

lg
Stefan

EDIT: wie ich eben erfahren habe hat ein anderer User das selbe Problem schon seit ca 6 Monaten. Hat es also mit der Adressumstellung doch nichts zu tun?
Mitglied: Onitnarat
31.07.2012 um 10:00 Uhr
Hallo Stefan,
mhhh, ist doch eindeutig ein Authentifizierungsproblem. Hast Du das Outlookprofil schon mal neu erstellt?
Ist das ein gehosteter Exchange?
Gruß
Marcus
Bitte warten ..
Mitglied: Jon
31.07.2012 um 10:08 Uhr
Der Exchange läuft auf dem SBS 2008. Außer dem Exchangekonto ist in Outlook kein anderes eingetragen. Also sollte Outlook von einem a1.net im Prinzip ja gar nichts wissen...

Profil hab ich noch nicht neu erstellt. Ich häng hier erstmal nur per Fernwartung drauf. Das mach ich dann vor Ort.
Bitte warten ..
Mitglied: Onitnarat
31.07.2012 um 10:11 Uhr
Okay, dann ist im Exchange was verbogen. Checke doch mal die internen und externen URLs für Outlook anywhere und OWA ob da irgendwas mit a1.net drin steht.
Ansonsten ist wohl was mit den DNS-Zonen faul?
Bitte warten ..
Mitglied: ko81ro
31.07.2012 um 10:31 Uhr
Hallo,

hast du mal bei den Usern das Profil Outlook gelöscht und neu eingerichtet?

Gruß
jonaue
Bitte warten ..
Mitglied: Jon
31.07.2012 um 13:13 Uhr
Hallo Leute,
nach langem hin und herprobieren hat mir jetzt ein Fix von MS geholfen:
http://support.microsoft.com/kb/956531
Seit dem Einspielen von diesem Fix ist Ruhe eingekehrt.


Vielen Dank für eure Antworten.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
Fehlermeldung beim schließen von Outlook 2016 auf Terminalserver (7)

Frage von Tommy1983 zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...